<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Luigi Fassi sulla direzione del MAN / Nuoro | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Luigi Fassi sulla direzione del MAN / Nuoro" />
<meta property="og:description" content="Nelle anticipazioni sul tuo percorso a Nuoro, hai dichiarato di voler lavorare sul MAN rafforzando il dialogo con il Mediterraneo. Quali riflessioni ispirano questa direzione?
La geografia del MAN, la sua ..." />
<meta property="og:url" content="http://www.flashartonline.it/2018/11/luigi-fassi-man-nuoro/" />
<meta property="article:published_time" content="2018-11-12T14:22:51+00:00" />
<meta property="article:modified_time" content="2018-11-12T14:23:12+00:00" />
<meta property="og:updated_time" content="2018-11-12T14:23:12+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt10-720x480.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[293,352] -->
<meta name="description" itemprop="description" content="Nelle anticipazioni sul tuo percorso a Nuoro, hai dichiarato di voler lavorare sul MAN rafforzando il dialogo con il Mediterraneo. Quali riflessioni ispirano" />

<meta name="keywords" itemprop="keywords" content="flashart,luigi fassi,man,micaela deiana,nuoro" />

<link rel="canonical" href="http://www.flashartonline.it/2018/11/luigi-fassi-man-nuoro/" />
<meta property="og:title" content="Luigi Fassi sulla direzione del MAN / Nuoro | Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.flashartonline.it/2018/11/luigi-fassi-man-nuoro/" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt1-1024x683.jpg" />
<meta property="og:site_name" content="Flash Art" />
<meta property="article:published_time" content="2018-11-12T15:22:51Z" />
<meta property="article:modified_time" content="2018-11-12T15:23:12Z" />
<meta name="twitter:card" content="summary" />
<meta itemprop="image" content="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt1-1024x683.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ultravioletto / PRECAUZIONE INUTILE di Costanza Candeloro' href='http://www.flashartonline.it/2018/11/ultravioletto-precauzione-inutile-di-costanza-candeloro/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=21539' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 21539, token: "5a32d74b46" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-21539 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="dropdown menu-editoriale active"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/">Editoriale <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="http://www.flashartonline.it/category/recensione/">Recensioni</a></li>
	<li class="current-post-ancestor active current-post-parent menu-news"><a href="http://www.flashartonline.it/category/news/">News</a></li>
	<li class="menu-report"><a href="http://www.flashartonline.it/category/report/">Report</a></li>
	<li class="menu-in-residence"><a href="http://www.flashartonline.it/category/in-residence/">In Residence</a></li>
	<li class="menu-amarcord"><a href="http://www.flashartonline.it/category/amarcord/">Amarcord</a></li>
	<li class="menu-il-collezionista"><a href="http://www.flashartonline.it/category/il-collezionista/">Il Collezionista</a></li>
</ul>
</li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/341-ottobre-novembre-2018/">In Edicola</a></li>
<li class="menu-archivio"><a href="http://www.flashartonline.it/volume/2018/">Archivio</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-21539 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-flashart tag-luigi-fassi tag-man tag-micaela-deiana tag-nuoro">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-21539-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt10-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Roman Signer&quot;, veduta della mostra presso MAN, Nuoro, 2016. Courtesy Confinivisivi." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt8-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Passo a due&quot;, veduta della mostra presso MAN, Nuoro, 2014. Courtesy Confinivisivi e MAN, Nuoro." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt5-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Maria Lai&quot;, veduta della mostra presso MAN, Nuoro, 2015. Courtesy Confinivisivi." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt4-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Giacometti e l&#039;arcaico&quot;, veduta della mostra presso MAN, Nuoro, 2015. Fotografia di Donato Tore. Courtesy MAN, Nuoro." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt7-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;L&#039;elica e la luce&quot;, veduta della mostra presso MAN, Nuoro, 2018. Fotografia di Donato Tore. Courtesy MAN, Nuoro." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt9-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Robert Capa&quot;, veduta della mostra presso MAN, Nuoro, 2014. Fotografia di Donato Tore. Courtesy MAN, Nuoro." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt6-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Ettore Favini, Ossidiana, 2016. Veduta della mostra &quot;Ettore Favini&quot; presso MAN, Nuoro, 2016. Courtesy Confinivisivi." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt3-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Sardegna 900&quot;, vista della mostra presso MAN, Nuoro, 2016. Courtesy Confinivisivi." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt1-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Amore e Rivoluzione&quot;, veduta della mostra presso MAN, Nuoro, 2017. Courtesy Confinivisivi e MAN, Nuoro." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/10/MAN_FlashArt2-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;La Bohéme&quot;, veduta della mostra presso MAN, Nuoro, 2018. Fotografia di Donato Tore. Courtesy MAN, Nuoro." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 10</i></div><div class="caption-content"><i>&#8220;Roman Signer&#8221;, veduta della mostra presso MAN, Nuoro, 2016. Courtesy Confinivisivi.</i></div></div><div class="caption"><div class="caption-index"><i>2 / 10</i></div><div class="caption-content"><i>&#8220;Passo a due&#8221;, veduta della mostra presso MAN, Nuoro, 2014. Courtesy Confinivisivi e MAN, Nuoro.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 10</i></div><div class="caption-content"><i>&#8220;Maria Lai&#8221;, veduta della mostra presso MAN, Nuoro, 2015. Courtesy Confinivisivi.</i></div></div><div class="caption"><div class="caption-index"><i>4 / 10</i></div><div class="caption-content"><i>&#8220;Giacometti e l&#8217;arcaico&#8221;, veduta della mostra presso MAN, Nuoro, 2015. Fotografia di Donato Tore. Courtesy MAN, Nuoro.</i></div></div><div class="caption"><div class="caption-index"><i>5 / 10</i></div><div class="caption-content"><i>&#8220;L&#8217;elica e la luce&#8221;, veduta della mostra presso MAN, Nuoro, 2018. Fotografia di Donato Tore. Courtesy MAN, Nuoro.</i></div></div><div class="caption"><div class="caption-index"><i>6 / 10</i></div><div class="caption-content"><i>&#8220;Robert Capa&#8221;, veduta della mostra presso MAN, Nuoro, 2014. Fotografia di Donato Tore. Courtesy MAN, Nuoro.</i></div></div><div class="caption"><div class="caption-index"><i>7 / 10</i></div><div class="caption-content"><i>Ettore Favini, Ossidiana, 2016. Veduta della mostra &#8220;Ettore Favini&#8221; presso MAN, Nuoro, 2016. Courtesy Confinivisivi.</i></div></div><div class="caption"><div class="caption-index"><i>8 / 10</i></div><div class="caption-content"><i>&#8220;Sardegna 900&#8221;, vista della mostra presso MAN, Nuoro, 2016. Courtesy Confinivisivi.</i></div></div><div class="caption"><div class="caption-index"><i>9 / 10</i></div><div class="caption-content"><i>&#8220;Amore e Rivoluzione&#8221;, veduta della mostra presso MAN, Nuoro, 2017. Courtesy Confinivisivi e MAN, Nuoro.</i></div></div><div class="caption"><div class="caption-index"><i>10 / 10</i></div><div class="caption-content"><i>&#8220;La Bohéme&#8221;, veduta della mostra presso MAN, Nuoro, 2018. Fotografia di Donato Tore. Courtesy MAN, Nuoro.</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/news/">News</a> /
      
      <time class="published" datetime="2018-11-12T15:22:51+00:00">12 novembre 2018</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F11%2Fluigi-fassi-man-nuoro%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2018%2F11%2Fluigi-fassi-man-nuoro%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F11%2Fluigi-fassi-man-nuoro%2F&text=Luigi+Fassi+sulla+direzione+del+MAN+%2F+Nuoro&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2018/11/luigi-fassi-man-nuoro/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Luigi Fassi sulla direzione del MAN <i>/ Nuoro</i></h2>
  </header>
  <div class="entry-summary">
    <p><em>Nelle anticipazioni sul tuo percorso a Nuoro, hai dichiarato di voler lavorare sul MAN rafforzando il dialogo con il Mediterraneo. Quali riflessioni ispirano questa direzione?</em><span id="more-21539"></span><br />
La geografia del MAN, la sua storia e le vicende europee attuali rendono a mio avviso decisivo guardare quanto più possibile al Mediterraneo, in particolare alle sue sponde meridionali e orientali. Per un museo mediterraneo come il MAN credo che questo debba essere un tema di lavoro spontaneo e privilegiato. Il Mediterraneo – e con esso anche la Sardegna – tende nei dibattiti europei a essere sempre visto da Nord, e interpretato come un problema, un elemento di disordine e incertezza. Pensiamo al dibattito sull’economia, i debiti pubblici, i confini e l&#8217;immigrazione. Questa visione era già presente in nuce nei dibattiti settecenteschi: l’Europa è più greco-romana o franco-carolingia? Così si domandava Montesquieu. La sua risposta ha fatto prevalere per molti aspetti la seconda interpretazione e le conseguenze sono evidenti: il Mediterraneo come entropia, una sorte di ospite indesiderato dell’Europa contemporanea. È interessante allora, mediante l’arte, guardare al Mediterraneo da Sud, esplorando sue prospettive e storie neglette. Ad esempio, che immagine si può avere della Sardegna guardandola dal continente africano? Gli artisti attivi nel bacino del Mediterraneo, con il loro patrimonio culturale e le loro ricerche possono aiutarci a capire che è anzitutto il Mediterraneo ad essere Europa. Chi più di chi vive nel Mediterraneo è consapevole infatti che trasmigrazioni, spostamenti e formazione di nuove culture sono l’<em>abc</em> della storia europea?</p>
<p><em>Negli ultimi anni stiamo appunto vivendo una grande attenzione critica verso il concetto di Sud ma, nonostante questo, lo sguardo sul Meridione ancora difficilmente sfugge dalle categorie neo-coloniali del selvaggio e dell’esotico. Cosa ne pensi?</em><br />
Bisogna ribaltare la visione, guardare le antiche rappresentazioni cartografiche del Mediterraneo e capire che è una questione di prospettive storiche e di canoni che possono essere riconfigurati. Come ha scritto l&#8217;artista svedese-brasiliano Runo Lagomarsino: “If You Don&#8217;t Know What the South Is, It’s Simply Because You Are from the North”.</p>
<p><em>Con quali mostre si aprirà la tua programmazione?</em><br />
Apriremo con tre progetti distinti, ciascuno inteso come una possibile linea guida di lavoro e ricerca per l&#8217;attività del prossimo futuro del MAN. Il primo è una personale di Dor Guez, artista palestinese-israeliano di Tel Aviv, con una nuova opera commissionata dal museo. Il secondo è una personale di Francois-Xavier Gbrè, artista franco-ivoriano di Abdjan attualmente in residenza in Sardegna con il sostegno della Film Commission regionale, che presenterà in un viaggio fotografico le relazioni tra l’Africa Occidentale e la Sardegna, narrando la trasformazione di luoghi, tra emigrazione e spopolamento. Il terzo è una collettiva con opere pittoriche di Louis Fratino, Waldemar Zimbelmann e Anna Bjerger.</p>

        <div class="entry-about">
      <p>Micaela Deiana</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		

			<div class="current-issue">
		<h3 class="section">Numero 341</h3>

		<div class="issue-slideshow" style="margin:auto">
						<div class="issue">
			
			
			
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/341-ottobre-novembre-2018/">
						<img src="http://www.flashartonline.it/app/uploads/2018/10/341-COVER-240x310.png" width="240" height="310" />
					</a>
				</div>
				
				
			</div>
						<!-- WORKINGSIDEBAR
			<div class="issue WORKINGSIDEBAR issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue sidebar -->
	



	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/spinnerei/" class="link-to-archive">

														<div class="img">
								<img width="320" height="213" src="http://www.flashartonline.it/app/uploads/2017/05/Spinnerei_FlashArt-320x213.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Veduta della facciata di Spinnerei, Lipsia (2006). Fotografia di Thomas Schulze." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Spinnerei</h2>

																								<p class="tagline"><i>Come trasformare un vecchio cotonificio in un polo internazionale dell’arte contemporanea senza un euro di denaro pubblico</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Pierluigi Sacco</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/le-fiere-darte/" class="link-to-archive">

														<div class="img">
								<img width="240" height="240" src="http://www.flashartonline.it/app/uploads/2017/06/Samuel-Keller_FlashArt-240x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Samuel Keller." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Le Fiere d’Arte</h2>

																								<p class="tagline"><i>Ieri, oggi, domani (2)</i></p>
								
																
																<div class="byline author vcard"><i>a cura di</i> Giancarlo Politi</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/the-better-biennale/" class="link-to-archive">

														<div class="img">
								<img width="320" height="213" src="http://www.flashartonline.it/app/uploads/2017/10/Aperto_92-FlashArt-320x213.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Catalogo della mostra &quot;Aperto &#039;93&quot;, 45a Biennale d&#039;Arte di Venezia, (1993)." />							</div>
							
							<div class="title">
								<h2 class="entry-title">The Better Biennale</h2>

																
																
																<div class="byline author vcard">di<i> Helena Kontova</i> e<i> </i>Hans Ulrich Obrist</i></div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->




<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
				<div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/contact/">Contatti</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=e49922aaf21df30f8cb114c5904a8274'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"548739aa16"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 102 queries in 1,026 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 2/102 queries in 0.144 seconds using disk
Object Caching 2177/2426 objects using disk

 Served from: www.flashartonline.it @ 2018-11-14 07:12:39 by W3 Total Cache -->