<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Ricordi di Praga (parte prima) | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricordi di Praga (parte prima)" />
<meta property="og:description" content="Jiri Kolar, un genio ignorato dal mercato
Sono da poco tornato da Praga. Due settimane nella capitale ceca per noi sono d’obbligo ogni anno. Anche tre o quattro talvolta. Inverno, primavera ..." />
<meta property="og:url" content="http://www.flashartonline.it/2018/10/ricordi-di-praga-parte-prima/" />
<meta property="article:published_time" content="2018-10-09T09:25:13+00:00" />
<meta property="article:modified_time" content="2018-10-09T09:25:13+00:00" />
<meta property="og:updated_time" content="2018-10-09T09:25:13+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/10/Immagine7-720x601.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[293,339] -->
<meta name="description" itemprop="description" content="Jiri Kolar, un genio ignorato dal mercato Sono da poco tornato da Praga. Due settimane nella capitale ceca per noi sono d’obbligo ogni anno. Anche tre o" />

<meta name="keywords" itemprop="keywords" content="amarcord 17,gea politi,gincarlo politi,helena kontova,jiri kolar,moldava,praga,ricordi da praga" />

<link rel="canonical" href="http://www.flashartonline.it/2018/10/ricordi-di-praga-parte-prima/" />
<meta property="og:title" content="Ricordi di Praga (parte prima) | Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.flashartonline.it/2018/10/ricordi-di-praga-parte-prima/" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/10/Immagine7.jpg" />
<meta property="og:site_name" content="Flash Art" />
<meta property="article:published_time" content="2018-10-09T11:25:13Z" />
<meta property="article:modified_time" content="2018-10-09T11:25:13Z" />
<meta name="twitter:card" content="summary" />
<meta itemprop="image" content="http://www.flashartonline.it/app/uploads/2018/10/Immagine7.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WOPART 2018/ Lugano' href='http://www.flashartonline.it/2018/10/wopart-2018-lugano/' />
<link rel='next' title='Flash Art Italia no. 341 Ottobre-Novembre 2018' href='http://www.flashartonline.it/2018/10/flash-art-italia-no-341-ottobre-novembre-2018/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=21434' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 21434, token: "dc51904801" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-21434 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="dropdown menu-editoriale active"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/">Editoriale <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="http://www.flashartonline.it/category/recensione/">Recensioni</a></li>
	<li class="menu-news"><a href="http://www.flashartonline.it/category/news/">News</a></li>
	<li class="menu-report"><a href="http://www.flashartonline.it/category/report/">Report</a></li>
	<li class="menu-in-residence"><a href="http://www.flashartonline.it/category/in-residence/">In Residence</a></li>
	<li class="current-post-ancestor active current-post-parent menu-amarcord"><a href="http://www.flashartonline.it/category/amarcord/">Amarcord</a></li>
	<li class="menu-il-collezionista"><a href="http://www.flashartonline.it/category/il-collezionista/">Il Collezionista</a></li>
</ul>
</li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/341-ottobre-novembre-2018/">In Edicola</a></li>
<li class="menu-archivio"><a href="http://www.flashartonline.it/volume/2018/">Archivio</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <div class="g g-12"><div class="g-single a-127"><a class="gofollow" data-track="MTI3LDEyLDEsNjA=" href="https://www.aarome.org/"_blank"><img src="http://www.flashartonline.it/app/uploads/2018/10/AMERICAN-ACADEMY.gif" width="728" height="120" rel="nofollow" /></a></div></div>
</div>




<article class="post-21434 post type-post status-publish format-standard has-post-thumbnail hentry category-amarcord tag-amarcord-17 tag-gea-politi tag-gincarlo-politi tag-helena-kontova tag-jiri-kolar tag-moldava tag-praga tag-ricordi-da-praga">

  <header>
    <div class="featured-content featured-content-image"><figure class="wp-caption alignnone"><img width="720" height="601" src="http://www.flashartonline.it/app/uploads/2018/10/Immagine7-720x601.jpg" class="attachment-thumbnail_content wp-post-image" alt="Gea Politi con Flash Art International 68-69 October-November 1976. In copertina Jiri Kolar." /><figcaption class="wp-caption-text">Gea Politi con Flash Art International 68-69 October-November 1976. In copertina Jiri Kolar.</figcaption></figure></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/amarcord/">Amarcord</a> /
      
      <time class="published" datetime="2018-10-09T11:25:13+00:00">9 ottobre 2018</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F10%2Fricordi-di-praga-parte-prima%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2018%2F10%2Fricordi-di-praga-parte-prima%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F10%2Fricordi-di-praga-parte-prima%2F&text=Ricordi+di+Praga+%28parte+prima%29&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2018/10/ricordi-di-praga-parte-prima/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Ricordi di Praga (parte prima)</h2>
  </header>
  <div class="entry-summary">
    <p><strong>Jiri Kolar, un genio ignorato dal mercato</strong><br />
Sono da poco tornato da Praga. Due settimane nella capitale ceca per noi sono d’obbligo ogni anno. Anche tre o quattro talvolta. Inverno, primavera ed estate. E poi altro blitz a caso, quando è necessario per la Fondazione Prague Biennale di Helena. Oppure a caso, quando ne abbiamo voglia.<span id="more-21434"></span><br />
Praga mi disintossica dall’inquinamento del mondo. Perché, è sempre una delle capitali europee più belle e riposanti malgrado le orde di turisti che la infestano, fiondandosi su bancarelle a cielo aperto piene di souvenir kitsch e di würstel con crauti (che talvolta con il loro profumo piccante e speziato tentano anche me) in Piazza Venceslao o nella piazza gotico-rinascimentale più bella del mondo, Piazza dell’Orologio. Ma, per sfuggire alle invasioni dei turisti, basta spostarsi in qualsiasi viuzza laterale e dopo pochi metri ritrovi subito l&#8217;atmosfera della <em>Praga magica</em> di Angelo Maria Ripellino, con il museo della Tortura, inquietante e invitante a due passi, poi una serie di antiquari polverosi con antichi e rarissimi manoscritti in vetrina, stupendi palazzi austro-ungarici, svuotati del ruolo e ora diventati la seconda casa di Dracula. E poi incontri studi e negozi di artisti alla buona che dipingono davanti ai curiosi. Come la Parigi <em>fin de siècle.</em> Proprio accanto a Piazza dell’Orologio, nello stupendo Palazzo Kinsky (la Galleria Nazionale) c’è ora una grande mostra di Jiri Kolar, che io e Helena abbiamo visitato con commozione quasi religiosa, perché abbiamo visto nascere sotto i nostri occhi decine di quelle opere, dalle mani callose e indurite di Kolar (da giovane ha esercitato il mestiere di falegname).<br />
Ho conosciuto Kolar nel 1976, nel mio primo viaggio a Praga, con la mia Alfasud rossa, dopo lunghe odissee doganali, fatte di ispezioni snervanti, con specchi sotto la carrozzeria e cani lupo famelici al guinzaglio di arroganti militari del regime. Ma, da italiano alla Sordi, in qualsiasi frontiera del blocco di ferro o anche in Europa, mi sono sempre salvato con un cartone di prosecco di Valdobbiadene, con poliziotti e doganieri che non consideravano una forma di corruzione accettare un paio di bottiglie di quello che io chiamavo benevolmente e per fare breccia, “champagne italiano”. In Russia invece, mi salvò una stecca di Marlboro: a Mosca un pacchetto di rosse mi aprivano qualsiasi porta. E i taxi, che non si fermavano nemmeno se ti buttavi sotto la macchina, con un pacchetto di Marlboro ti portavano ovunque. Piccoli segreti del mestiere di viaggiatore del mondo. Io lo consideravo solo un benevolo gesto di amicizia del popolo italiano nei confronti di chi non poteva permettersi certi piaceri. Solo i doganieri americani sono inflessibili. Una volta mi hanno bloccato un pacco di integratori e vitamine che si comperano liberamente in ogni Vitamin Shop, anche in aeroporto chiedendomi la prescrizione medica. Purtroppo l’aereo stava partendo e ho dovuto lasciare nelle loro mani oltre trecento dollari di varie vitamine: da allora odio tutti i doganieri americani che non hanno voluto capire che si trattava di prodotti in vendita libera.</p>
<p><strong>Ma perché tanto amore e tanti sacrifici per Praga?</strong><br />
Nella primavera del 1976 arriva da me, a Flash Art, nell’allora sede di Via Donatello 36, qui a Milano, una bellissima ragazza un po’ esotica. Si presenta in un ottimo inglese (molto migliore del mio) dicendo di chiamarsi Helena Kontova, che lavorava alla Galleria Nazionale di Praga. Si trovava a Milano con una borsa di studio, offertale dall’Università di Praga, per incontrare Benedetta Marinetti per la sua tesi su Rugena Zatkova, una bravissima artista cecoslovacca che si era trasferita a Roma a seguito del marito, un diplomatico austriaco, frequentatore dell’entourage di Sergej Diaghilev, per poi, al suo divorzio, diventare la compagna di Arturo Cappa, fratello di Benedetta Marinetti. Poi venni a sapere che Ruzena Zatkova, donna molto bella ed emancipata per la Roma degli anni Venti, era stata allieva di Balla migliorando le sue già ottime qualità di pittrice. A dimostrazione del suo valore, ma da tutti ignorato, una sua opera, uno splendido ritratto di Marinetti (che Filippo Tommaso ha tenuto in studio sino alla sua morte), apre la mostra di Germano Celant alla Fondazione Prada sull’arte del ventennio fascista. Tanto di cappello caro Germano, per la tua professionalità e determinazione. Purtroppo Ruzena Zatkova morì giovane, a trentasette anni, in Svizzera, dove cercava di curare la sua tubercolosi e non ebbe il tempo di affermarsi come artista, seppure fosse molto stimata dai suoi colleghi futuristi. Tuttavia la sua produzione resta esigua per un mercato dell’arte che non sia solo per specialisti. Helena mi spiegò che, malgrado lei fosse specializzata su Futurismo e Cubismo, era arrivata da me su consiglio di Karel Miler, con cui lei lavorava alla Galleria Nazionale di Praga, mitico artista concettuale praghese di quegli anni, che io definii “il piccolo Duchamp boemo”.<br />
Qualche tempo prima, pubblicai su Flash Art un servizio sui giovani artisti concettuali di Praga: Karel Miler, Jan Mlčoch, Petr Štembera, Jirí Kovanda, i veri protagonisti dell’underground nella Cecoslovacchia coeva. Non ricordo come arrivai a loro, ma ai tempi tentavo di essere attento e curioso su ciò che avveniva oltre la cortina di ferro. Il loro teorico (e nostro collaboratore) era Peter Rezek, un bravissimo filosofo che privato dell’insegnamento dal regime, per sopravvivere doveva fare lo stalliere, per poi emigrare in Canada. Un grande servizio sull’arte russa di quel momento, sempre su Flash Art, fu il generatore della <em>Biennale del Dissenso</em> di Carlo Ripa di Meana, nel 1977. Ricordo che mostrai a Ripa di Meana il numero di Flash Art e lui, molto affascinato dalla cultura di oltrecortina (era vissuto a Praga, come rappresentante dei giovani socialisti), iniziò a pensare a una mostra sul dissenso nei paesi dell’Est. Mi chiese anche i nomi dei possibili contatti che avevo in Russia, Polonia, Ungheria, Cecoslovacchia e del materiale fotografico che poi fu riprodotto nel catalogo della Biennale (lo stesso che io avevo pubblicato su Flash Art). L’articolo su Flash Art, malgrado la difficile distribuzione in un paese ostile all’arte contemporanea come la Cecoslovacchia di quegli anni, ebbe subito una eco straordinaria nell’underground culturale praghese, abituata ai <em>samizdat. </em>Anche una sola copia circolava attraverso centinaia, forse migliaia di mani. Da qui l’indicazione di Karel Miler a Helena di mettersi in contatto con me.</p>
<figure id="attachment_21437" style="width: 720px;" class="wp-caption aligncenter"><img class="size-thumbnail_content wp-image-21437" src="http://www.flashartonline.it/app/uploads/2018/10/Image12-720x510.jpg" alt="Helena Kontova nello studio di Jiri Kolar (Settembre 1976) " width="720" height="510" /><figcaption class="wp-caption-text">Helena Kontova nello studio di Jiri Kolar (Settembre 1976)</figcaption></figure>
<p><strong>Helena era bellissima e tutti la guardavano</strong><br />
Helena era bellissima, di una bellezza esotica particolare e quando partecipavamo alle inaugurazioni, tutti gli sguardi erano fissi su di lei. Ricordo che a un vernissage da Marconi, nella sala principale, quando entrammo io e Helena gli occhi di tutti i presenti che osservavano le opere, come al cenno di un regista, si spostarono su noi due. Ebbi l’impressione di trovarmi su un palcoscenico che apriva il sipario al nostro ingresso. Mi resi conto allora dell’attenzione degli italiani per la bellezza non indigena. Tra una inaugurazione e l’altra e incontri con artisti e galleristi, tra me e Helena iniziò una storia d’amore incredibile (che ancora continua seppur con diverse sensazioni. Direi che come accade, oggi il legame è più forte di prima).<br />
Ma, al termine della sua ricerca e della borsa di studio (iniziando già la collaborazione a Flash Art) in estate Helena tornò a Praga. E da quel momento iniziò la mia via crucis quasi settimanale nella capitale della Cecoslovacchia, con quella rombante Alfasud (che in Italia faceva schifo e che invece era guardata con una certa cupidigia dai giovani del posto). Poiché Helena non poteva uscire dalla cortina di ferro, talvolta ci incontravamo a Budapest o a Bratislava che raggiungevamo entrambi in aereo. Tutto era difficile e complicato all’epoca. Una donna cecoslovacca in compagnia di un italiano poteva essere solo una prostituta, e spesso nei ristoranti Helena era guardata come tale. A Praga alle donne non era permesso andare in albergo se non con il proprio marito e chiedevano addirittura il certificato di matrimonio, per cui i nostri incontri erano da 007: ricordo che alloggiavo in un hotel molto economico e suggestivo, l’Admiral (che ho rivisto con commozione anche qualche settimana fa), a forma di battello sul fiume Moldava, con il ristorante a prua e le stanze come cabine di un transatlantico. Invitavo Helena a pranzo, sul fiume, in mezzo alle grida stridule dei gabbiani (pare si dica garriti, ma a me non piace), poi con qualche sotterfugio o mancia, scendevamo nella stanza. Ma alla sera Helena doveva tornare a casa dai suoi. La storia continuò così sino a che non trovammo un simpatico gay, funzionario dell’ente del Turismo e proprietario di un bell’appartamento, che in cambio di valuta straniera (marchi tedeschi) ci ospitava. All’epoca a Praga i dollari e i marchi tedeschi erano molto apprezzati, per cui esisteva una intensa attività dei cambiavalute clandestini, che offrivano il triplo del cambio ufficiale, ma con qualche rischio per l’ingenuo cliente (io stesso fui vittima della mia bramosia, trovandomi in tasca un pacchetto di valuta fuori corso, invece delle corone cecoslovacche). Non ho mai capito come sia potuto succedere, perché io vidi chiaramente che il cambiavalute metteva in mano le corone cecoslovacche. Tanto di cappello a quel cambiavalute.</p>
<figure id="attachment_21438" style="width: 720px;" class="wp-caption aligncenter"><img class="size-thumbnail_content wp-image-21438" src="http://www.flashartonline.it/app/uploads/2018/10/Image31-720x554.jpg" alt="Giancarlo Politi nello studio di Jiri Kolar (Settembre 1976)" width="720" height="554" /><figcaption class="wp-caption-text">Giancarlo Politi nello studio di Jiri Kolar (Settembre 1976)</figcaption></figure>
<p><strong>Il mio primo incontro con Jiri Kolar</strong><br />
Tutti i pomeriggi, dopo che Helena aveva terminato il suo lavoro alla Galleria Nazionale, era una visita agli artisti. Il primo fu mi pare Jiri Kolar oppure l’artista fluxus Milan Knizak, allora simpatico contestatore e in seguito dispotico e gretto direttore della Galleria Nazionale di Praga.<br />
Con Jiri Kolar ci vedevamo spesso. Da lui, nella sua casa piena di opere sino al soffitto, oppure allo Slavia, storico luogo di ritrovo dei dissidenti e di spie, dove Kolar aveva un tavolo fisso. Ricordo che era un tavolo sull’angolo estremo del locale, proprio di fronte a un ponte sul bellissimo fiume Moldava (consiglio a chi non la conosca di ascoltare, anche su YouTube, la straordinaria sinfonia di Smetana, <em>La Moldava)</em>. Jiri Kolar era un noto dissidente e vigilato speciale dai servizi segreti. Ma lui, impavido, faceva finta che non esistessero e si muoveva liberamente anche un po’ provocatoriamente, malgrado fosse stato poco prima in una prigione durissima, lui mi disse. Era il più famoso artista cecoslovacco all’estero. Aveva avuto due o tre mostre personali al Museo Guggenheim di New York (come forse mai nessun altro) e in altri musei nel mondo e il regime voleva evitare atteggiamenti troppo repressivi nei confronti di esponenti della cultura. Erano i tempi della semi clandestinità di Havel, che noi frequentavamo insieme agli artisti e attori di teatro. Havel e Kolar furono tra i primi ideatori e firmatari della famosa Charta 77, il più importante documento di dissenso della Cecoslovacchia che iniziò a circolare come <em>samizdat, </em>cioè dattilografato in più copie con la famosa carta copiativa blu. Maria Knizak, la moglie di Milan che lavorava in un ufficio pubblico come dattilografa, ne fece alcune copie affinché circolassero e me ne diede una, che io, timoroso di tenere con me, per precauzione spedii subito in una busta anonima in Italia all’amico Ferdinando De Filippi, allora segretario di una sezione del Partito Comunista. Tornato poi in Italia, chiamai un redattore del più importante quotidiano italiano per un eventuale pubblicazione. L’egregio giornalista dell’epoca mi chiese chi avrebbe pagato la traduzione. Io dedussi che era un imbecille e lasciai perdere. Poco dopo la Charta 77 fu pubblicata da <em>Le Monde</em> e da un settimanale tedesco, con grande scalpore internazionale. La stampa italiana già a quei tempi si dimostrava lungimirante e coraggiosa.<br />
Sempre Maria e Milan Knizak, allora veri amici nostri, ci invitavano spesso in una loro casa di campagna, semplice ma ospitale, con l’unico inconveniente di dover soddisfare i bisogni corporali in un boschetto accanto perché la casa era priva di bagno. A me era sembrato di tornare ai tempi della guerra, a Trevi, dove invece del bagno avevamo una latrina alla turca, nell’orto fuori casa e d’inverno al gelo. Ma a Praga, in quel 1976, era quasi impossibile trovare un idraulico per costruire un bagno in una casa privata. In compenso Maria Knizak, figlia privilegiata di un macellaio, cucinava nel giardino grosse bistecche (anzi, pezzi di carne), precluse ai più, perché la carne era ostaggio della nomenclatura. In quanto ai bisogni corporali, trattandosi di weekend brevi, ci limitavamo al minimo indispensabile, riservando poi il resto al profumatissimo bagno del nostro amico gay a Praga.</p>
<figure id="attachment_21439" style="width: 720px;" class="wp-caption aligncenter"><img class="size-thumbnail_content wp-image-21439" src="http://www.flashartonline.it/app/uploads/2018/10/Image40-720x531.jpg" alt="Testimonianza scritta di Jiri Kolar in Flash Art International 76-77 July August 1977 in occasione di Documenta 6." width="720" height="531" /><figcaption class="wp-caption-text">Testimonianza scritta di Jiri Kolar in Flash Art International 76-77 July August 1977 in occasione di Documenta 6.</figcaption></figure>
<p><strong>Vaclav Havel da bambino si vergognava di essere ricco</strong><br />
Vaclav Havel, allora produttore di spettacoli teatrali underground, oltre che scrittore, proveniva da una famiglia molto ricca, proprietaria dei più importanti palazzi di Praga e dei famosi stabilimenti cinematografici Barrandov, la Cinecittà di Praga, a cui i comunisti avevano confiscato tutto. Ma lui, che poi sarebbe diventato Presidente della Repubblica, si muoveva con una certa libertà. Cosa che ai più maliziosi permetteva di dire che fosse un informatore dell’StB (i servizi segreti di allora). Ma in un clima di paura come a Praga, dove la metà dei cittadini, per sopravvivere era costretta a collaborare, ogni dubbio era lecito. E se non collaboravi perdevi il lavoro, i tuoi figli, allontanati dalla scuola, tu guardato come un traditore e spesso incarcerato. Per cui, chi si sottraeva a collaborare doveva essere un eroe o un pazzo. Un’atmosfera veramente oppressiva quella che io vivevo a Praga nel 1976 e dopo. Vaclav Havel, scrittore e drammaturgo allora famoso, soprattutto nell’ambito underground, mi raccontava spesso della sua infanzia di bambino ricco (con autista, tata, istitutrice, giardiniere, personale di servizio), prima dell’avvento del comunismo. Ma, essendo un bambino obeso, era ovviamente ridicolizzato dai suoi compagni di classe. Lui mi confessò che avrebbe voluto tanto essere dall’altra parte, cioè un bambino povero ma normale, libero di giocare con tutti, anziché essere emarginato e deriso. Ma ciò avvenne poco dopo. Con la presa del potere del Partito Comunista, la sua famiglia fu spogliata di ogni proprietà e Vaclav Havel non dovette più invidiare i suoi compagni, perché era diventato povero come loro (pur ricevendo sempre aiuti da parte di qualcuno poiché frequentandolo, non sembrava un intellettuale in stato di necessità).<br />
Ma Jiri Kolar sempre vicino a noi, sorridente e ironico nei confronti del potere, ci invitava al suo ristorante preferito, lo Slavia, in compagnia di altri artisti, dissidenti come lui. Nel famoso ristorante Slavia c’era sempre una tavolata di dissidenti, guardata a vista. Era la nostra. Kolar era molto generoso con gli amici e i suoi invitati, anche perché era il solo artista che aveva una certa disponibilità, grazie ai suoi collezionisti provenienti soprattutto dalla Germania e dall’Italia (me compreso). Tutti coloro che uscivano dal suo studio, con qualche opera sotto il braccio, avevano lasciato un po’ di valuta pregiata sul suo tavolo. Kolar, malgrado la sua opposizione al regime e le sue frequentazioni, godeva di una certa libertà e potrei dire che in rapporto al paese in cui viveva era una persona molto benestante. Ai collezionisti stranieri che non riuscivano ad arrivare e lui, Kolar spediva in buste di carta ruvida (una sorta di carta paglia italiana) niente affatto pregiata, sue piccole opere, come fosse una stampa qualsiasi e i collezionisti inviavano la cifra concordata in un conto in Germania, che gli aveva aperto un suo collezionista. Si trattava sempre di cifre modeste, equivalenti a duecento-trecento euro di oggi, ma con il tempo il conto aumentò e lui ne dispose quando con la moglie, Bela Kolarova, si trasferì con una borsa di studio prima in Germania e poi nel 1987 a Parigi. La sua vita a Parigi era vissuta come a Praga: molto lavoro, sempre lavoro e poi serate al ristorante con profughi cecoslovacchi. Jiri Kolar, rinomato traduttore dall’inglese e tedesco in ceco (le sue traduzioni di poeti inglesi, francesi e tedeschi fanno ancora testo nella Repubblica Ceca) non conosceva una sola parola di inglese, tedesco e francese. Aveva accanto una signora che conosceva queste lingue che gli traduceva i testi e lui li interpretava in forma poetica. Un po’ come è avvenuto con Salvatore Quasimodo in Italia, con i suoi insuperati<em> Lirici Greci</em>; risultato ottenuto attraverso la comparazione di altre traduzioni. Perché “il geometra” Salvatore Quasimodo, conosceva solo superficialmente il latino e il greco, grazie ad alcune lezioni di un amico prete.<br />
Invece Jiri Kolar non conosceva alcuna lingua straniera, eppure questa allergia alle lingue per lui diventò un sottile snobismo da esibire, perché, pur avendo vissuto a Parigi per almeno dieci anni, non parlava una sola parola di francese. Anzi, solo una:<em> Monsieur</em>. Anche se io credo che fingesse.</p>

        <div class="entry-about">
      <p>Giancarlo Politi</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		

			<div class="current-issue">
		<h3 class="section">Numero 341</h3>

		<div class="issue-slideshow" style="margin:auto">
						<div class="issue">
			
			
			
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/341-ottobre-novembre-2018/">
						<img src="http://www.flashartonline.it/app/uploads/2018/10/341-COVER-240x310.png" width="240" height="310" />
					</a>
				</div>
				
				
			</div>
						<!-- WORKINGSIDEBAR
			<div class="issue WORKINGSIDEBAR issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue sidebar -->
	



	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/marinella-senatore/" class="link-to-archive">

														<div class="img">
								<img width="320" height="147" src="http://www.flashartonline.it/app/uploads/2017/03/Marinella-Senatore3_FlashArt-320x147.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Manuale per i viaggiatori (foto dal set; 2007). Courtesy Umberto Di Marino, Napoli." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Marinella Senatore</h2>

																								<p class="tagline"><i>Tagli di luce ed esperienza collettiva</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Gigiotto Del Vecchio</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/eleanor-antin-judy-chicago/" class="link-to-archive">

														<div class="img">
								<img width="320" height="218" src="http://www.flashartonline.it/app/uploads/2015/07/here-from-King-of-Solana-Beach-1974-5-320x218.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Eleanor Antin, ... Here?, The King of Solana Beach, 1974-75. Foto in bianco e nero, 77 x 115 cm. Courtesy Ronald Feldman Fine Arts, New York." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Eleanor Antin &#8211; Judy Chicago</h2>

																								<p class="tagline"><i>Protofemministe al lavoro</i></p>
								
																
																<div class="byline author vcard">Glenn Phillips e Patrick Steffen</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/la-fotografia-in-italia/" class="link-to-archive">

														<div class="img">
								<img width="305" height="240" src="http://www.flashartonline.it/app/uploads/2015/07/2-305x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="MASSIMO SIRAGUSA, Ummari (Trapani), 2008. Borgo Livio Bassi - Una piazza. Fotografia. © Massimo Siragusa/Contrasto." />							</div>
							
							<div class="title">
								<h2 class="entry-title">La fotografia in Italia</h2>

																								<p class="tagline"><i>A che punto siamo?</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Roberto Koch</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->




<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
				<div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/contact/">Contatti</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=7c8ed911e894be74b346da6711f0541c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"bc2152754c"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 16 queries in 0,418 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 19/34 queries in 0.033 seconds using disk
Object Caching 1637/1674 objects using disk

 Served from: www.flashartonline.it @ 2018-10-11 18:20:47 by W3 Total Cache -->