<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Raffaella Frascarelli Sciarretta sui dieci anni di Nomas Foundation / Roma | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raffaella Frascarelli Sciarretta sui dieci anni di Nomas Foundation / Roma" />
<meta property="og:description" content="Esattamente dieci anni fa la Nomas Foundation si offriva alla scena artistica della Capitale, distinguendosi per la vocazione “nomadica” e processuale della sua attività e per un’idea allargata di cultura, ..." />
<meta property="og:url" content="http://www.flashartonline.it/2018/08/raffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma/" />
<meta property="article:published_time" content="2018-08-30T14:47:29+00:00" />
<meta property="article:modified_time" content="2018-08-30T14:47:29+00:00" />
<meta property="og:updated_time" content="2018-08-30T14:47:29+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/08/2008_Francesco-Arena-01.tif--e1535638822378-720x473.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[293,383] -->
<meta name="description" itemprop="description" content="Esattamente dieci anni fa la Nomas Foundation si offriva alla scena artistica della Capitale, distinguendosi per la vocazione “nomadica” e processuale della sua" />

<meta name="keywords" itemprop="keywords" content="alek o.,alfredo pirri,chiara camoni,dan rees,domenico mangano,dove allouche,else leirvik,etienne chambaud,flash art,francesco arena,gabriele de santis,gianni politi,luca vitone,marieke van rooy,marta silvi,michael dean,monica haller,nomas foundation,raffaella frascarelli sciarretta,roma,rossella biscotti,santo tolone,sergei eisenstein,sresha rit premnath,valerio rocco orlando" />

<link rel="canonical" href="http://www.flashartonline.it/2018/08/raffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma/" />
<meta property="og:title" content="Raffaella Frascarelli Sciarretta sui dieci anni di Nomas Foundation / Roma | Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.flashartonline.it/2018/08/raffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma/" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/08/2010_Michael-Dean-1024x693.jpg" />
<meta property="og:site_name" content="Flash Art" />
<meta property="article:published_time" content="2018-08-30T16:47:29Z" />
<meta property="article:modified_time" content="2018-08-30T16:47:29Z" />
<meta name="twitter:card" content="summary" />
<meta itemprop="image" content="http://www.flashartonline.it/app/uploads/2018/08/2010_Michael-Dean-1024x693.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giuseppe Stampone CIAC / Foligno' href='http://www.flashartonline.it/2018/08/giuseppe-stampone-ciac-foligno/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=21088' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 21088, token: "e26e15d316" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-21088 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="dropdown menu-editoriale active"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/">Editoriale <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="http://www.flashartonline.it/category/recensione/">Recensioni</a></li>
	<li class="current-post-ancestor active current-post-parent menu-news"><a href="http://www.flashartonline.it/category/news/">News</a></li>
	<li class="menu-report"><a href="http://www.flashartonline.it/category/report/">Report</a></li>
	<li class="menu-in-residence"><a href="http://www.flashartonline.it/category/in-residence/">In Residence</a></li>
	<li class="menu-amarcord"><a href="http://www.flashartonline.it/category/amarcord/">Amarcord</a></li>
	<li class="menu-il-collezionista"><a href="http://www.flashartonline.it/category/il-collezionista/">Il Collezionista</a></li>
</ul>
</li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/340-luglio-settembre-2018/">In Edicola</a></li>
<li class="menu-archivio"><a href="http://www.flashartonline.it/volume/2018/">Archivio</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-21088 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-alek-o tag-alfredo-pirri tag-chiara-camoni tag-dan-rees tag-domenico-mangano tag-dove-allouche tag-else-leirvik tag-etienne-chambaud tag-flash-art tag-francesco-arena tag-gabriele-de-santis tag-gianni-politi tag-luca-vitone tag-marieke-van-rooy tag-marta-silvi tag-michael-dean tag-monica-haller tag-nomas-foundation tag-raffaella-frascarelli-sciarretta tag-roma tag-rossella-biscotti tag-santo-tolone tag-sergei-eisenstein tag-sresha-rit-premnath tag-valerio-rocco-orlando">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-21088-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2008_Francesco-Arena-01.tif--e1535638822378-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Francesco Arena, 3,24mq, 2004. Legno. 270 × 120 × 230 cm. Veduta della mostra presso nomas Foundation, Roma, 2008. Fotografia di Francesco Cartocci. Courtesy Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2009_Luca-Vitone-e1535638793423-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Luca Vitone, &quot;Ultimo Viaggio (Last Journey)&quot;, veduta della mostra presso Nomas Foundation, Roma, 2009. Courtesy Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="475" src="http://www.flashartonline.it/app/uploads/2018/08/2009_Rossella-Biscotti-e1535638753621-720x475.jpg" class="thumbnail_content img-thumbnail_content" alt="Rossella Biscotti. &quot;Le teste in oggetto (The Heads in Question)&quot;, veduta della mostra presso Nomas Foundation, Roma, 2009. Fotografia di Ela Bialkowska. Courtesy l&#039;artista e Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2011_Rosalind-Nashashibi-e1535638731975-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Rosalind Nashashibi, La visione di Carlo (Vizi di Forma), 2011. Foto di scena. Fotografia di Will Martin. Courtesy Peep-Hole, Milano e Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2011_Valerio-Rocco-Orlando-e1535638677609-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Valerio Rocco Orlando, Personale è Politico, 2011. Neon verde. 20 ×140 cm. Veduta della mostra &quot;Quale educazione per Marte? (What Education for Mars?)&quot; presso Nomas Foundation, Roma, 2011. Fotografia di Sebastiano Luciano. Courtesy Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2012_Smeared-with-the-Gold-of-the-Opulent-Sun-01-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Smeared with the Gold of the Opulent Sun&quot;, veduta della mostra presso nomads Foundation, Roma, 2012. Fotografia di Martina Cristofani. Courtesy Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2013_AB-01-e1535638700895-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Gabriele De Santis, AB., 2013. Veduta della mostra presso Nomas Foundation, Roma, 2013. Fotografia di  Roberto Apa. Courtesy l&#039;artista e Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2014_Notes-Towards-A-Sculpture-Cycle_Materia-e1535638530224-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;To continue. Notes Towards a Sculpture Cycle: Materia&quot;, veduta della mostra presso Nomas Foundation, Roma, 2014. Fotografia di Damiano Minozzi. Courtesy l&#039;artista e Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2014_Notes-Towards-A-Sculpture-Cycle_Sguardi-e1535638507130-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;To continue. Notes Towards a Sculpture Cycle: Sguardi&quot;, veduta della mostra presso Nomas Foundation, Roma, 2014. Fotografia di Damiano Minozzi. Courtesy l&#039;artista e Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2015_Chiara-Camoni-01-e1535638483170-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Chiara Camoni, &quot;Gli immediati dintorni&quot;, veduta della mostra presso Nomas Foundation, Roma, 2015. Fotografia di Roberto Apa. Courtesy Spazio A, Pistoia." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2015_Gianni-Politi-e1535638442297-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Gianni Politi, &quot;MOUNTAINTOP WATERDROP&quot;, veduta della mostra presso Nomas Foundation, Roma, 2015. Fotografia di Corrado de Grazia. Courtesy l&#039;artista." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2016_Alfredo-Pirri-e1535638418482-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Alfredo Pirri, &quot;RWD – FWD&quot;,  veduta della mostra presso Studio/Archivio Pirri, Roma, 2016-17. Fotografia di Giorgio Benni. Courtesy l&#039;artista." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2016_Dan-Rees-e1535638393601-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Dan Rees, &quot;Road Back To Relevance&quot;, veduta della mostra presso Nomas Foundation, Roma, 2016. Fotografia di Roberto Apa. Courtesy l&#039;artista." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2016_Par-tibi-Roma-nihil-01-e1535638366411-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="&quot;Par tibi, Roma, nihil&quot;, veduta della mostra presso Foro Romano e Palatino, Roma, 2016.  Courtesy gli artisti e Nomas Foundation, Roma." /></div><div class="gallery-row swiper-slide"><img width="720" height="473" src="http://www.flashartonline.it/app/uploads/2018/08/2017_The-Anthropology-of-Rhythm-e1535638323260-720x473.jpg" class="thumbnail_content img-thumbnail_content" alt="Sergei Eisenstein, &quot;he Anthropology of Rhythm&quot;, veduta della mostra presso Nomas Foundation, Roma, 2017. Fotografia di Till Gathmann. Courtesy l&#039;artista e Gosfilmofond, Mosca." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 15</i></div><div class="caption-content"><i>Francesco Arena, 3,24mq, 2004. Legno. 270 × 120 × 230 cm. Veduta della mostra presso nomas Foundation, Roma, 2008. Fotografia di Francesco Cartocci. Courtesy Nomas Foundation, Roma.</i></div></div><div class="caption"><div class="caption-index"><i>2 / 15</i></div><div class="caption-content"><i>Luca Vitone, &#8220;Ultimo Viaggio (Last Journey)&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2009. Courtesy Nomas Foundation, Roma.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 15</i></div><div class="caption-content"><i>Rossella Biscotti. &#8220;Le teste in oggetto (The Heads in Question)&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2009. Fotografia di Ela Bialkowska. Courtesy l&#8217;artista e Nomas Foundation, Roma. </i></div></div><div class="caption"><div class="caption-index"><i>4 / 15</i></div><div class="caption-content"><i>Rosalind Nashashibi, La visione di Carlo (Vizi di Forma), 2011. Foto di scena. Fotografia di Will Martin. Courtesy Peep-Hole, Milano e Nomas Foundation, Roma. </i></div></div><div class="caption"><div class="caption-index"><i>5 / 15</i></div><div class="caption-content"><i>Valerio Rocco Orlando, Personale è Politico, 2011. Neon verde. 20 ×140 cm. Veduta della mostra &#8220;Quale educazione per Marte? (What Education for Mars?)&#8221; presso Nomas Foundation, Roma, 2011. Fotografia di Sebastiano Luciano. Courtesy Nomas Foundation, Roma. </i></div></div><div class="caption"><div class="caption-index"><i>6 / 15</i></div><div class="caption-content"><i>&#8220;Smeared with the Gold of the Opulent Sun&#8221;, veduta della mostra presso nomads Foundation, Roma, 2012. Fotografia di Martina Cristofani. Courtesy Nomas Foundation, Roma. </i></div></div><div class="caption"><div class="caption-index"><i>7 / 15</i></div><div class="caption-content"><i>Gabriele De Santis, AB., 2013. Veduta della mostra presso Nomas Foundation, Roma, 2013. Fotografia di  Roberto Apa. Courtesy l&#8217;artista e Nomas Foundation, Roma.</i></div></div><div class="caption"><div class="caption-index"><i>8 / 15</i></div><div class="caption-content"><i>&#8220;To continue. Notes Towards a Sculpture Cycle: Materia&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2014. Fotografia di Damiano Minozzi. Courtesy l&#8217;artista e Nomas Foundation, Roma.</i></div></div><div class="caption"><div class="caption-index"><i>9 / 15</i></div><div class="caption-content"><i>&#8220;To continue. Notes Towards a Sculpture Cycle: Sguardi&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2014. Fotografia di Damiano Minozzi. Courtesy l&#8217;artista e Nomas Foundation, Roma.</i></div></div><div class="caption"><div class="caption-index"><i>10 / 15</i></div><div class="caption-content"><i>Chiara Camoni, &#8220;Gli immediati dintorni&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2015. Fotografia di Roberto Apa. Courtesy Spazio A, Pistoia. </i></div></div><div class="caption"><div class="caption-index"><i>11 / 15</i></div><div class="caption-content"><i>Gianni Politi, &#8220;MOUNTAINTOP WATERDROP&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2015. Fotografia di Corrado de Grazia. Courtesy l&#8217;artista.</i></div></div><div class="caption"><div class="caption-index"><i>12 / 15</i></div><div class="caption-content"><i>Alfredo Pirri, &#8220;RWD – FWD&#8221;,  veduta della mostra presso Studio/Archivio Pirri, Roma, 2016-17. Fotografia di Giorgio Benni. Courtesy l&#8217;artista.</i></div></div><div class="caption"><div class="caption-index"><i>13 / 15</i></div><div class="caption-content"><i>Dan Rees, &#8220;Road Back To Relevance&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2016. Fotografia di Roberto Apa. Courtesy l&#8217;artista.</i></div></div><div class="caption"><div class="caption-index"><i>14 / 15</i></div><div class="caption-content"><i>&#8220;Par tibi, Roma, nihil&#8221;, veduta della mostra presso Foro Romano e Palatino, Roma, 2016.  Courtesy gli artisti e Nomas Foundation, Roma.</i></div></div><div class="caption"><div class="caption-index"><i>15 / 15</i></div><div class="caption-content"><i>Sergei Eisenstein, &#8220;he Anthropology of Rhythm&#8221;, veduta della mostra presso Nomas Foundation, Roma, 2017. Fotografia di Till Gathmann. Courtesy l&#8217;artista e Gosfilmofond, Mosca.</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/news/">News</a> /
      
      <time class="published" datetime="2018-08-30T16:47:29+00:00">30 agosto 2018</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F08%2Fraffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2018%2F08%2Fraffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F08%2Fraffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma%2F&text=Raffaella+Frascarelli+Sciarretta+sui+dieci+anni+di+Nomas+Foundation+%2F+Roma&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2018/08/raffaella-frascarelli-sciarretta-sui-dieci-anni-di-nomas-foundation-roma/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Raffaella Frascarelli Sciarretta sui dieci anni di Nomas Foundation <i>/ Roma</i></h2>
  </header>
  <div class="entry-summary">
    <p><em>Esattamente dieci anni fa la Nomas Foundation si offriva alla scena artistica della Capitale, distinguendosi per la vocazione “nomadica” e processuale della sua attività e per un’idea allargata di cultura, condivisa e condivisibile. La Fondazione ha ospitato negli anni decine tra mostre, workshop, incontri, laboratori, reading, seminari, residenze, pubblicazioni, che hanno contribuito ad alimentare la sua mission, rivolta a un’espressione artistica socialmente sostenibile e inclusiva. Se nella prima mostra del 2008 lo sguardo si introiettava nello spioncino della cella di Aldo Moro (Francesco Arena, 3,24 mq, 2004), oggi lo stesso sguardo si moltiplica in un percorso labirintico e giocoso che scardina il concetto di sistema (“Per andare dove dobbiamo andare, per dove dobbiamo andare?”, un progetto di Gabriele De Santis, Alek O., Santo Tolone). Cosa è cambiato in questi dieci anni?</em><span id="more-21088"></span></p>
<p>Molte trasformazioni, ma forse la più significativa è l’interazione con l’università: Nomas è sempre più un centro di ricerca scientifica. La sperimentazione dei primi anni si è ampliata fino a includere negli ultimi tre anni aree di ricerca quali l’archeologia, il cinema, l’antropologia. È maturato un progetto diverso senza una curatela stabile.</p>
<p><em>Come si sono intersecate le scelte della collezione privata con le attività della Fondazione?</em></p>
<p>Le scelte della collezione hanno sempre influenzato quelle della fondazione. Tutti i più importanti progetti sono partiti dalla collezione, come quelli di Francesco Arena, Rossella Biscotti, Luca Vitone, Else Leirvik, Michael Dean, Etienne Chambaud, Valerio Rocco Orlando, Dove Allouche, Gabriele De Santis, Chiara Camoni, Gianni Politi, Dan Rees, Sresha Rit Premnath, Domenico Mangano e Marieke van Rooy, ma anche da riflessioni personali come per Monica Haller e Alfredo Pirri.</p>
<p><em>L’attenzione alla transdisciplinarietà rimane un vostro punto di forza. Quali i progetti a cui siete maggiormente legati? </em></p>
<p>Tra gli ultimi, il magnifico “Sergei Eisenstein. The Anthropology of Rythm” ha rappresentato un’apertura verso un linguaggio altro come il cinema che in realtà è essenziale nella pratica visiva contemporanea. Dentro Nomas pulsa naturalmente un’attitudine allo sconfinamento, all’approfondimento.</p>
<p><em>In tal senso si pongono anche i vari cicli dedicati alla performance, al film, alla pittura, al teatro, alla scultura curati da Ilaria Gianni e Cecilia Canziani tra il 2010 e il 2014, nonché la prima edizione di KizArt, all’interno di Digitalife. Vuoi farne cenno?</em></p>
<p>I cicli sono stati un’esperienza seminale per Nomas e Roma: nel tempo, quegli artisti hanno maturato percorsi all’interno di grandi musei, biennali, premi internazionali. KizArt è invece un giovanissimo progetto, un festival di videoarte per bambini da 0 a 14 anni: in attesa della seconda edizione nel 2019, quest’anno il 21 ottobre ci sarà una giornata KizArt all’interno della rassegna “Videocittà” presso il Museo MAXXI.</p>
<p><em>Le mura della Fondazione non sono mai state vincolanti. Nel 2016 “Par tibi, Roma, nihil”, ad esempio, ha proiettato parte della collezione nel suggestivo scenario del Foro Romano e Palatino. Quali i progetti futuri?</em></p>
<p>“Par tibi, Roma, nihil” segna una cesura, un’esperienza di sintesi del pensiero di Nomas in relazione a questioni di ordine storico, economico, sociale, artistico e filosofico. Per Nomas, l’arte contemporanea è una metodologia per costruire comunità, un’esperienza di <em>self-education</em>, uno strumento epistemologico di analisi critica, un dispositivo politico. La fondazione solleva questioni e costruisce dubbi: questa fragilità intellettuale e questa assenza di verità costituiscono la vera forza di Nomas. Il prossimo anno ospiteremo un progetto frutto di una lunga ricerca legata alla linguistica.</p>

        <div class="entry-about">
      <p>Marta Silvi</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		

			<div class="current-issue">
		<h3 class="section">Numero 340</h3>

		<div class="issue-slideshow" style="margin:auto">
						<div class="issue">
			
			
			
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/340-luglio-settembre-2018/">
						<img src="http://www.flashartonline.it/app/uploads/2018/07/340-240x310.png" width="240" height="310" />
					</a>
				</div>
				
				
			</div>
						<!-- WORKINGSIDEBAR
			<div class="issue WORKINGSIDEBAR issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue sidebar -->
	


	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/la-monte-young/" class="link-to-archive">

							
							<div class="title">
								<h2 class="entry-title">La Monte Young</h2>

																								<p class="tagline"><i>Sincronizzare le frequenze</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Riccardo Sgarbi</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/alt-una-collezione-trasversale/" class="link-to-archive">

														<div class="img">
								<img width="320" height="213" src="http://www.flashartonline.it/app/uploads/2017/03/ALT_FlashArt-320x213.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Veduta della mostra Collezione trasversale. A sinistra: Thomas Ruff &quot;P. Lappat&quot; (1987). a destra: Barbara Kruger &quot;Untitled (good)&quot; (2001)." />							</div>
							
							<div class="title">
								<h2 class="entry-title">ALT: una collezione trasversale</h2>

																
																
																<div class="byline author vcard"><i>di</i> Alessandra Olivari</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/la-fotografia-e-arte/" class="link-to-archive">

														<div class="img">
								<img width="182" height="240" src="http://www.flashartonline.it/app/uploads/2015/10/01-25-182x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Fontana del Babuino, Roma 2005. Fotografia." />							</div>
							
							<div class="title">
								<h2 class="entry-title">La fotografia è arte?</h2>

																								<p class="tagline"><i>Cercare ciò che non esiste</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Fabrizio Ferri</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->



<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
				<div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/contact/">Contatti</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=48958d21da8fbc9c4358ce9f61c7a30f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"c5686fcae2"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 3 queries in 0,366 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 6/61 queries in 0.089 seconds using disk
Object Caching 2272/2392 objects using disk

 Served from: www.flashartonline.it @ 2018-09-02 00:59:21 by W3 Total Cache -->