<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Manifesta 12 / Palermo | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manifesta 12 / Palermo" />
<meta property="og:description" content="Palermo, 16 giugno, ore 17:25. Tre uomini all’angolo del vicolo degli Schioppettieri, con voce sicura, recitano: “Mi domando che madri avete avuto. Se ora vi vedessero al lavoro in un ..." />
<meta property="og:url" content="http://www.flashartonline.it/2018/07/manifesta-12-palermo/" />
<meta property="article:published_time" content="2018-07-25T16:38:13+00:00" />
<meta property="article:modified_time" content="2018-07-25T16:39:21+00:00" />
<meta property="og:updated_time" content="2018-07-25T16:39:21+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt26-720x480.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[293,331] -->
<meta name="description" itemprop="description" content="Palermo, 16 giugno, ore 17:25. Tre uomini all’angolo del vicolo degli Schioppettieri, con voce sicura, recitano: “Mi domando che madri avete avuto. Se ora vi" />

<meta name="keywords" itemprop="keywords" content="flash art,il giardino planetario,ippolito pestellini laparelli,manifesta 12,vincenzo di rosa" />

<link rel="canonical" href="http://www.flashartonline.it/2018/07/manifesta-12-palermo/" />
<meta property="og:title" content="Manifesta 12 / Palermo | Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.flashartonline.it/2018/07/manifesta-12-palermo/" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt11-1024x683.jpg" />
<meta property="og:site_name" content="Flash Art" />
<meta property="article:published_time" content="2018-07-25T18:38:13Z" />
<meta property="article:modified_time" content="2018-07-25T18:39:21Z" />
<meta name="twitter:card" content="summary" />
<meta itemprop="image" content="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt11-1024x683.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='  Fluxus' href='http://www.flashartonline.it/2018/07/%e2%80%a8%e2%80%a8fluxus/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=20916' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 20916, token: "6ef507dd67" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-20916 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="dropdown menu-editoriale active"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="/">Editoriale <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-recensioni"><a href="http://www.flashartonline.it/category/recensione/">Recensioni</a></li>
	<li class="menu-news"><a href="http://www.flashartonline.it/category/news/">News</a></li>
	<li class="current-post-ancestor active current-post-parent menu-report"><a href="http://www.flashartonline.it/category/report/">Report</a></li>
	<li class="menu-in-residence"><a href="http://www.flashartonline.it/category/in-residence/">In Residence</a></li>
	<li class="menu-amarcord"><a href="http://www.flashartonline.it/category/amarcord/">Amarcord</a></li>
	<li class="menu-il-collezionista"><a href="http://www.flashartonline.it/category/il-collezionista/">Il Collezionista</a></li>
</ul>
</li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/340-luglio-settembre-2018/">In Edicola</a></li>
<li class="menu-archivio"><a href="http://www.flashartonline.it/volume/2018/">Archivio</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-20916 post type-post status-publish format-standard has-post-thumbnail hentry category-report tag-flash-art tag-il-giardino-planetario tag-ippolito-pestellini-laparelli tag-manifesta-12 tag-vincenzo-di-rosa">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-20916-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt26-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Zheng Bo, Pteridophilia, 2016 – in corso, veduta dell&#039;installazione presso Orto Botanico, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt21-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Taus Makhacheva, veduta dell&#039;installazione presso Palazzo Trinacria, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt22-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Lydia Ourahmane, veduta dell&#039;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt18-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Forensic Oceanography, veduta dell&#039;installazione presso Palazzo Forcella De Seta, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt9-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Matilde Cassani, TUTTO, veduta della performance presso Piazza Pretoria,, Palermo, 2018, Manifesta 12, Palermo. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Marinella Senatore, Palermo Procession, veduta della performance presso Piazza Pretoria, Palermo, 2018, Manifesta 12, Palermo. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt20-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Melanie Bonajo, Night Soil, 2016, veduta dell&#039;installazione presso Palazzo Butera, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. courtesy Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt16-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Michael Wang, veduta dell&#039;installazione presso Orto Botanico, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt12-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Fallen fruit, 2018, veduta dell&#039;installazione presso Palazzo Butera, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. courtesy Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt19-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Patricia Kaersenshout, veduta dell&#039;installazione presso Palazzo Forcella De Seta, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt11-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Cooking sections, 2018, veduta dell&#039;installazione presso Giardino dei Giusti, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt14-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Filippo Minelli, veduta dell&#039;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt23-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Tania Bruguera, veduta dell&#039;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt24-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Cooking sections, 2018, veduta dell&#039;installazione presso Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt15-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Uriel Orlow, veduta dell&#039;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2018/07/Manifesta12_FlashArt17-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Alberto Baraya, veduta dell&#039;installazione presso Orto Botanico, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#039;artista e Manifesta 12." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 16</i></div><div class="caption-content"><i>Zheng Bo, Pteridophilia, 2016 – in corso, veduta dell&#8217;installazione presso Orto Botanico, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>2 / 16</i></div><div class="caption-content"><i>Taus Makhacheva, veduta dell&#8217;installazione presso Palazzo Trinacria, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 16</i></div><div class="caption-content"><i>Lydia Ourahmane, veduta dell&#8217;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>4 / 16</i></div><div class="caption-content"><i>Forensic Oceanography, veduta dell&#8217;installazione presso Palazzo Forcella De Seta, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>5 / 16</i></div><div class="caption-content"><i>Matilde Cassani, TUTTO, veduta della performance presso Piazza Pretoria,, Palermo, 2018, Manifesta 12, Palermo. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>6 / 16</i></div><div class="caption-content"><i>Marinella Senatore, Palermo Procession, veduta della performance presso Piazza Pretoria, Palermo, 2018, Manifesta 12, Palermo. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>7 / 16</i></div><div class="caption-content"><i>Melanie Bonajo, Night Soil, 2016, veduta dell&#8217;installazione presso Palazzo Butera, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. courtesy Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>8 / 16</i></div><div class="caption-content"><i>Michael Wang, veduta dell&#8217;installazione presso Orto Botanico, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>9 / 16</i></div><div class="caption-content"><i>Fallen fruit, 2018, veduta dell&#8217;installazione presso Palazzo Butera, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. courtesy Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>10 / 16</i></div><div class="caption-content"><i>Patricia Kaersenshout, veduta dell&#8217;installazione presso Palazzo Forcella De Seta, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>11 / 16</i></div><div class="caption-content"><i>Cooking sections, 2018, veduta dell&#8217;installazione presso Giardino dei Giusti, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>12 / 16</i></div><div class="caption-content"><i>Filippo Minelli, veduta dell&#8217;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>13 / 16</i></div><div class="caption-content"><i>Tania Bruguera, veduta dell&#8217;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>14 / 16</i></div><div class="caption-content"><i>Cooking sections, 2018, veduta dell&#8217;installazione presso Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>15 / 16</i></div><div class="caption-content"><i>Uriel Orlow, veduta dell&#8217;installazione presso Palazzo Ajutamicristo, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div><div class="caption"><div class="caption-index"><i>16 / 16</i></div><div class="caption-content"><i>Alberto Baraya, veduta dell&#8217;installazione presso Orto Botanico, Manifesta 12, Palermo, 2018. Fotografia di Wolfgang Traeger. Courtesy l&#8217;artista e Manifesta 12.</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/report/">Report</a> /
      
      <time class="published" datetime="2018-07-25T18:38:13+00:00">25 luglio 2018</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F07%2Fmanifesta-12-palermo%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2018%2F07%2Fmanifesta-12-palermo%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F07%2Fmanifesta-12-palermo%2F&text=Manifesta+12+%2F+Palermo&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2018/07/manifesta-12-palermo/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Manifesta 12 <i>/ Palermo</i></h2>
  </header>
  <div class="entry-summary">
    <p>Palermo, 16 giugno, ore 17:25. Tre uomini all’angolo del vicolo degli Schioppettieri, con voce sicura, recitano: “Mi domando che madri avete avuto. Se ora vi vedessero al lavoro in un mondo a loro sconosciuto, presi in un giro mai compiuto d’esperienze così diverse dalle loro, che sguardo avrebbero negli occhi? Se fossero lì, mentre voi scrivete il vostro pezzo, conformisti e barocchi, o lo passate, a redattori rotti a ogni compromesso, capirebbero chi siete?”. È la <em>Ballata delle Madri</em> (1964) di Pier Paolo Pasolini che accompagna il mio ultimo pomeriggio a Palermo. Mi torna alla mente ora, mentre scrivo il mio pezzo, “conformista e barocco”.<span id="more-20916"></span><br />
L’amaro componimento del poeta, scrittore e sceneggiatore friulano è una “stazione” della <em>Palermo Procession</em> (2018) organizzata da Marinella Senatore per Manifesta 12. Un rituale urbano e antico che si porta dietro Palermo, da Piazza Pretoria fino al mare, coinvolgendo centinaia di cittadini in un racconto plurale che aspira a divenire forma vivente.<br />
Manifesta 12 abita Palermo fisicamente e simbolicamente. Si insedia in spazi non istituzionali – come lo Zen, Palazzo Forcella De Seta e Pizzo Sella –, si ispira al fitto intreccio culturale che ha fatto del capoluogo siciliano una cartografia della mescolanza – “Sys”, “Panormos”, “Balarm”, “Balermus”: la toponomastica della città ci segnala le influenze fenicie, greche, romane, arabe, normanne. La biennale nomade si propone come laboratorio della coesistenza e, significativamente, inaugura a poche ore dalla vicenda Aquarius, che ha tristemente visto protagonista il nuovo governo italiano.<br />
Il concept curatoriale sviluppato dai <em>creative mediator </em>– I<strong>ppolito Pestellini Laparelli, Mirjam Varadinis, Andrés Jaque e Bregtje van der Haak</strong> – a partire dallo studio “Palermo Atlas” condotto da OMA, una ricerca partecipata che custodisce l’effettiva eredità di Manifesta 12, mira a un legame fluido tra le discipline e richiama al riconoscimento di responsabilità condivise come antidoto alla “datacrazia” e alle trasformazioni ambientali, riaffermando la metafora di Gilles Clément del mondo come “giardino planetario”.<br />
Tuttavia, Manifesta 12 si dà anche come osservatorio privilegiato di un’arte politica e socialmente impegnata che non riesce a mettere in campo un discorso estetico altrettanto valido, adagiandosi su uno stucchevole moralismo o riproponendo falsi miti da post-strutturalismo orecchiato, come se la propensione etica e la rinuncia autoriale fossero di per sé sufficienti a giustificare il valore artistico. Favoriti da un’insistente attenzione alla processualità e alla collaborazione, diversi lavori esposti risultano didascalici o meramente documentativi, si fanno testimoni di quella che Jacques Rancière ha definito in <em>Il disagio dell’estetica </em>(ETS, Pisa 2009) la “svolta etica”: un appiattimento del conflitto arte-politica che si traduce in nuove forme di ordine consensuale.<br />
Il tentativo piuttosto – la scommessa della critica – dovrebbe essere quello di considerare i progetti socialmente impegnati in quanto lavori artistici, contro la facile convinzione che queste pratiche debbano essere giudicate per gli effetti delle loro intenzioni o, sulla scorta del Benjamin di “L’autore come produttore”, per l’inclusione dei partecipanti all’interno dei processi di produzione. In altri termini, significa credere che un’arte critica possa (anche) dirci qualcosa sul destino delle forme artistiche. Si tratta allora di elaborare le ambiguità e i paradossi che informano questa tensione, ritenendo l’opera come termine terzo che garantisca “la produzione di un doppio effetto: la leggibilità di un significato politico e uno shock, sensibile o percettivo, causato al contrario dal perturbante, da ciò che resiste alla significazione” (Rancière).<br />
È su questo terreno d’indistinzione che intervengono i lavori più riusciti di Manifesta 12. L’installazione sonora <em>The Third Choir</em> (2014), di Lydia Ourahmane, – la prima opera a essere legalmente esportata dall’Algeria dal 1962 – composta da venti barili vuoti di petrolio Naftal sul fondo dei quali altrettanti cellulari, impostati sulla stessa frequenza FM, riproducono i rumori di una monotona atmosfera industriale: l’opera è assieme lotta all’asfissiante burocrazia algerina e materializzazione simbolica delle migrazioni. Il semi-documentario sperimentale in tre parti di Melanie Bonajo, <em>Night Soil</em> (2016), un’esplorazione, a tratti umoristica, di alcune modalità di disconnessione dalle logiche del capitalismo; i personaggi dei tre film ingaggiano un inedito e radicale rapporto con gli elementi naturali, che l’artista olandese riesce a far convivere con un’immagine filmica intesa come display e messa-in-scena empatica. Il legame tra uomo e mondo vegetale è invece esasperato nelle visioni eco-queer di Zheng Bo, che in <em>Pteridophilia</em> (2016 – in corso) mostra sette giovani ragazzi impegnati in atti di fusione panica con le felci di una foresta taiwanese, o creativamente rielaborato, come in <em>The Drowned World</em> (2018) di Michael Wang, che fa brillare di verde l’acqua di una piscina dell’Orto Botanico grazie a dei cianobatteri. Mentre Nora Turato, nell’installazione-performance <em>i’m happy to own my implicit biases (malo mrkva, malo batina) </em>(2018), ospitata nell’edificio tardo-cinquecentesco dell’Oratorio di San Lorenzo e ispirata alle <em>donas de fuera</em> siciliane – le “donne dell’altrove” perseguitate durante la dominazione spagnola –, si concentra sulla costruzione di uno spazio immersivo ed emozionalmente tonalizzato attraverso la modulazione della voce, invitando alla resistenza al sessismo e agli stereotipi di genere.<br />
In piena sintonia con gli spunti di Manifesta 12, questi lavori rivelano un rinnovato sentimento dell’alterità. Ci parlano di un’identità costruita sulla fatica dell’incontro con l’altro da sé, su un processo di vicendevole co-individuazione. Segretamente, sembrano suggerirci che il significato della parola coesistenza andrebbe chiesto alle piante. Da sempre alla periferia del pensiero occidentale, eppure paradigma dell’<em>essere-nel-mondo</em>, le piante sono “il più puro osservatorio per la contemplazione del mondo nella sua interezza. Sotto il sole o le nuvole, nel mescolarsi all’acqua e al vento, la loro vita è un’interminabile contemplazione cosmica che, non dissociando gli oggetti e le sostanze o, in altri termini, accettando tutte le sfumature, arriva a fondersi con il mondo e a coincidere con la sua sostanza” (Emanuele Coccia, <em>La vita delle piante</em>, Il Mulino, Bologna 2018). Forse il senso della coesistenza è tra queste pieghe, in questa resa incondizionata alla vita; ce lo insegnano le piante.</p>

        <div class="entry-about">
      <p>Vincenzo Di Rosa</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		

			<div class="current-issue">
		<h3 class="section">Numero 340</h3>

		<div class="issue-slideshow" style="margin:auto">
						<div class="issue">
			
			
			
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/340-luglio-settembre-2018/">
						<img src="http://www.flashartonline.it/app/uploads/2018/07/340-240x310.png" width="240" height="310" />
					</a>
				</div>
				
				
			</div>
						<!-- WORKINGSIDEBAR
			<div class="issue WORKINGSIDEBAR issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue sidebar -->
	


	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/china-power-station/" class="link-to-archive">

														<div class="img">
								<img width="239" height="240" src="http://www.flashartonline.it/app/uploads/2015/10/Sergey-Bratkov11-239x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="CAI GUO-QIANG, The Eagle Has Arrived!, 2001. Barca, remi, dimensioni ambientali;" />							</div>
							
							<div class="title">
								<h2 class="entry-title">China power station</h2>

																
																
																<div class="byline author vcard"><i>di</i> Olga Gambari</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/conversazioni/" class="link-to-archive">

														<div class="img">
								<img width="240" height="240" src="http://www.flashartonline.it/app/uploads/2017/03/Fabio-Mauri7_FlashArt-240x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="The End (2009). Fotografia di Claudio Martinez. Courtesy Studio Fabio Mauri." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Conversazioni</h2>

																								<p class="tagline"><i>Ricordando fabio Mauri</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Laura Cherubini</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/mimmo-rotella/" class="link-to-archive">

														<div class="img">
								<img width="310" height="240" src="http://www.flashartonline.it/app/uploads/2017/01/Mimmo-Rotella_FlashArt1-310x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Live (1984). Courtesy Fondazione Mimmo Rotella." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Mimmo Rotella</h2>

																								<p class="tagline"><i>Il ritorno alla pittura di un predatore di immagini, di un calligrafo dell’info-media, la leggenda del nostro tempo</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Pierre Restany</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->



<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
				<div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/contact/">Contatti</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=92cc8cc53848601df234c21bee34d5d7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"58dd4d51ba"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 33 queries in 0,928 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 21/52 queries in 0.046 seconds using disk
Object Caching 2462/2562 objects using disk

 Served from: www.flashartonline.it @ 2018-07-26 13:17:22 by W3 Total Cache -->