<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Pepi Marchetti Franchi sui dieci anni di Gagosian, Roma | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pepi Marchetti Franchi sui dieci anni di Gagosian, Roma" />
<meta property="og:description" content="Per celebrare i dieci anni di Gagosian Roma avete scelto di organizzare una mostra di Andreas Gursky in galleria, da cosa è nata questa decisione?
Gursky, il cui lavoro ha rivoluzionato ..." />
<meta property="og:url" content="http://www.flashartonline.it/2018/02/pepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma/" />
<meta property="article:published_time" content="2018-02-05T10:00:59+00:00" />
<meta property="article:modified_time" content="2018-01-27T22:17:22+00:00" />
<meta property="og:updated_time" content="2018-01-27T22:17:22+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/01/Gagosian-10-anni_FlashArt-720x378.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[293,364] -->
<meta name="description" itemprop="description" content="Per celebrare i dieci anni di Gagosian Roma avete scelto di organizzare una mostra di Andreas Gursky in galleria, da cosa è nata questa decisione? Gursky, il" />

<meta name="keywords" itemprop="keywords" content="10 anni,andrea gursky,gagosian,gea politi,pepi marchetti franchi,roma" />

<link rel="canonical" href="http://www.flashartonline.it/2018/02/pepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma/" />
<meta property="og:title" content="Pepi Marchetti Franchi sui dieci anni di Gagosian, Roma | Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.flashartonline.it/2018/02/pepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma/" />
<meta property="og:image" content="http://www.flashartonline.it/app/uploads/2018/01/Gagosian-10-anni_FlashArt-1024x538.jpg" />
<meta property="og:site_name" content="Flash Art" />
<meta property="article:published_time" content="2018-02-05T11:00:59Z" />
<meta property="article:modified_time" content="2018-01-27T23:17:22Z" />
<meta name="twitter:card" content="summary" />
<meta itemprop="image" content="http://www.flashartonline.it/app/uploads/2018/01/Gagosian-10-anni_FlashArt-1024x538.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giuseppe Chiari Luoghi vari / Prato, Firenze' href='http://www.flashartonline.it/2018/02/giuseppe-chiari-luoghi-vari-prato-firenze/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=19614' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 19614, token: "f6d31808e8" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-19614 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-editoriale active"><a href="/">Editoriale</a></li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/337-febbraio-marzo-2018/">In Edicola</a></li>
<li class="menu-archivio"><a href="http://www.flashartonline.it/volume/2017/">Archivio</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-19614 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-10-anni tag-andrea-gursky tag-gagosian tag-gea-politi tag-pepi-marchetti-franchi tag-roma">

  <header>
    <div class="featured-content featured-content-slideshow"><figure id="attachment_19615" style="width: 720px;" class="wp-caption aligncenter"><img class="size-thumbnail_content wp-image-19615" src="http://www.flashartonline.it/app/uploads/2018/01/Gagosian-10-anni_FlashArt-720x378.jpg" alt="Andrea Gursky, veduta della mostra &quot;Bangkok&quot; presso Gagosian, Roma (2018). Courtesy l'Artista e Gagosian, Roma. Fotografia di Matteo D'Eletto M3 Studio." width="720" height="378" /><figcaption class="wp-caption-text">Andrea Gursky, veduta della mostra "Bangkok" presso Gagosian, Roma (2018). Courtesy l'Artista e Gagosian, Roma. Fotografia di Matteo D'Eletto M3 Studio.</figcaption></figure></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/news/">News</a> /
      
      <time class="published" datetime="2018-02-05T11:00:59+00:00">5 febbraio 2018</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F02%2Fpepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2018%2F02%2Fpepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2018%2F02%2Fpepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma%2F&text=Pepi+Marchetti+Franchi+sui+dieci+anni+di+Gagosian%2C+Roma&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2018/02/pepi-marchetti-franchi-sui-dieci-anni-di-gagosian-roma/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Pepi Marchetti Franchi sui dieci anni di Gagosian, Roma</h2>
  </header>
  <div class="entry-summary">
    <p><i>Per celebrare i dieci anni di Gagosian Roma avete scelto di organizzare una mostra di Andreas Gursky in galleria, da cosa è nata questa decisione?</i><span id="more-19614"></span></p>
<p>Gursky, il cui lavoro ha rivoluzionato il concetto di fotografia, è uno dei talenti importanti della nostra scuderia e da tanto tempo desideravo portare una sua mostra a Roma. Il progetto che presentiamo, “Bangkok”, è incentrato sull’acqua, intesa come riflesso della complessità e delle contraddizioni del nostro tempo. Per Bangkok, come per Roma, il fiume che scorre in mezzo al reticolato cittadino restituisce l’anima metropolitana più profonda e, allo stesso tempo, il rapporto spesso teso tra uomo e natura.</p>
<p><i>Quale pensi sia stato il cambiamento più determinante per la crescita dello spazio romano? </i></p>
<p>La scelta della città di Roma è stata dettata dall’intuizione di Larry Gagosian, che mi affidò l’incarico di trovare uno spazio espositivo speciale per istituire la prima e unica sede Gagosian in Italia. Gli artisti, dai più giovani a quelli ormai affermati nel circuito internazionale, sono attratti e affascinati da una città antica e ricca d’arte come Roma: i tesori architettonici e artistici, insieme alla luce, agli scorci e ai panorami della città, sono unici al mondo e contribuiscono a rendere irresistibile l’invito a un progetto nella galleria romana. Un ruolo fondamentale per il successo di questo progetto lo ha svolto la peculiarità dello spazio stesso: l’ambiente dalla forma ovale è frutto della ristrutturazione di Firouz Galdo ed è amatissimo dagli artisti.</p>
<p><i>Quali sono state le mostre più impegnative e ambiziose a livello progettuale che avete organizzato a Roma finora?</i></p>
<p>Ad oggi abbiamo presentato 46 mostre, alcune con i nomi più grandi della scena internazionale. Gli artisti, come è ben riconosciuto, hanno spesso personalità piuttosto impegnative e non è una caratteristica legata all’età o alla notorietà! L’impegno e l’avventura sono situazioni che siamo abituati a gestire e che sono quasi sempre più che bilanciate da grandi soddisfazioni. Ricordo quando abbiamo dovuto escludere l’impianto di areazione per venire incontro a un’esigenza di allestimento. O quando abbiamo sostituito il nostro sistema elettrico da 220 a 110 volt per poter utilizzare dei fari particolari. Ma sono molte di più le emozioni che i grattacapi e credo che un ingrediente fondamentale del successo Gagosian sia proprio la disponibilità completa nei confronti dell’artista e delle sue esigenze.</p>
<p><i>Negli ultimi anni a Roma e in varie location in Italia, hai organizzato mostre off-site degli artisti della galleria: si pensi a Cy Twombly in Villa Malaparte a Capri o Penone al Museo Fendi, oltre che alle mostre in istituzioni e musei. Pensi di proseguire con il coinvolgimento della città? </i></p>
<p>Le nostre collaborazioni con le istituzioni museali pubbliche e private in Italia e all’estero sono da sempre un punto di forza fondamentale che intendo continuare a sviluppare. Fa parte delle nostre responsabilità trovare spunti e occasioni di dialogo per i nostri artisti: spesso da questi connubi nascono i progetti più sorprendenti e in qualche modo emozionanti, penso a Glenn Brown o John Currin al Museo Bardini di Firenze per esempio o a Twombly a Ca’ Pesaro a Venezia.</p>
<p><i>Avete mai pensato di aprire una seconda sede in Italia?</i></p>
<p>Una è più che sufficiente!</p>
<p><i>Come vedete Gagosian Roma tra dieci anni?</i></p>
<p>Volendo rimanere su una prospettiva a breve termine, in primavera parteciperemo per la prima volta a una fiera italiana, Miart  con un dialogo tra l’artista americano Sterling Ruby e Alberto Burri. Ho seguito con attenzione la crescita di Miart sotto la sapiente direzione di Vincenzo De Bellis che stimo molto, ora portata avanti da Alessandro Rabottini, e credo che sia il momento giusto. Il 28 marzo invece dopo Gursky porteremo in galleria una bravissima artista giapponese di base a Los Angeles Shio Kusaka che sta facendo parlare molto di sè con le sue straordinarie opere in ceramica. Insomma tra dieci anni mi vedo&#8230; al lavoro!</p>
<p><i>Diverse gallerie internazionali hanno aperto a Roma negli ultimi anni. Come trovi cambiata la scena romana, se la trovi cambiata? </i></p>
<p>Il legame della galleria con Roma è stato profondo fin dal primo momento, e anche per questo sono molto felice della maggiore predisposizione della città all’arte contemporanea rispetto a dieci anni fa (basti pensare all’installazione permanente di Giuseppe Penone a Largo Goldoni). Detto ciò in un’epoca di forte globalizzazione e omologazione la forza di Roma sta proprio nell’essere impermeabile al cambiamento. Ma è partendo da Roma che ci siamo aperti anche a collaborazioni con partner straordinari pubblici e privati nel resto dell’Italia.</p>

        <div class="entry-about">
      <p>Gea Politi</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		

			<div class="current-issue">
		<h3 class="section">Numero 337</h3>

		<div class="issue-slideshow" style="margin:auto">
						<div class="issue">
			
			
			
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/337-febbraio-marzo-2018/">
						<img src="http://www.flashartonline.it/app/uploads/2018/01/337-240x310.png" width="240" height="310" />
					</a>
				</div>
				
				
			</div>
						<!-- WORKINGSIDEBAR
			<div class="issue WORKINGSIDEBAR issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue sidebar -->
	


	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/francesco-clemente/" class="link-to-archive">

														<div class="img">
								<img width="316" height="240" src="http://www.flashartonline.it/app/uploads/2017/05/Francesco-Clemente3_FlashArt-e1495642093288-316x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Hermaphrodite (1985)." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Francesco Clemente</h2>

																								<p class="tagline"><i>Lo stile è il peso di quello che si è su quello che si fa</i></p>
								
																
																<div class="byline author vcard">Helena Kontova <i>e</i> Giancarlo Politi</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/speciale-pittura/" class="link-to-archive">

														<div class="img">
								<img width="242" height="240" src="http://www.flashartonline.it/app/uploads/2017/04/Gerard-Richter_FlashArt-242x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Gerard-Richter_FlashArt" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Speciale Pittura</h2>

																								<p class="tagline"><i>Pittura lingua morta o terrorismo culturale?</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Giancarlo Politi</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/theaster-gates/" class="link-to-archive">

														<div class="img">
								<img width="192" height="240" src="http://www.flashartonline.it/app/uploads/2015/07/RaceRiotII_300-192x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Race Riot II, 2011. Legno, vetro, metallo e manichetta antincendio, 81 x 63 x 15 cm. 
Courtesy Kavi Gupta Chicago / Berlino. Foto: Young Sun Han." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Theaster Gates</h2>

																								<p class="tagline"><i>La bellezza di crescere</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Margherita Artoni</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->



<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
				<div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/contact/">Contatti</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=577263605f2e7e4311af6ef995884bf8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"a1bd1790b1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 1 queries in 0,347 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching using disk
Object Caching 1282/1365 objects using disk

 Served from: www.flashartonline.it @ 2018-02-05 20:00:35 by W3 Total Cache -->