<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Micol Assaël Museo Riso / Palermo  | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Micol Assaël Museo Riso / Palermo " />
<meta property="og:description" content="Il Museo Riso di Palermo, in collaborazione con la Galleria Adalberto Catanzaro, ha inaugurato la mostra “Lettura di un’onda”, a cura di Bruno Corà e Valentino Catricalà. Si tratta della ..." />
<meta property="og:url" content="http://www.flashartonline.it/2017/07/micol-assael-museo-riso-palermo/" />
<meta property="article:published_time" content="2017-07-07T13:30:58+00:00" />
<meta property="article:modified_time" content="2017-07-06T14:06:32+00:00" />
<meta property="og:updated_time" content="2017-07-06T14:06:32+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/themes/flashart/assets/img/default-1200x630.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[209,259] -->
<meta name="description" itemprop="description" content="Il Museo Riso di Palermo, in collaborazione con la Galleria Adalberto Catanzaro, ha inaugurato la mostra “Lettura di un’onda”, a cura di Bruno Corà e Valentino" />

<meta name="keywords" itemprop="keywords" content="brunocorà,flashartitalia,galleriaadalbertocatanzaro,kounellis,manifesta5,micolassael,museoriso,palermo,valentinocatricalà" />

<link rel="canonical" href="http://www.flashartonline.it/2017/07/micol-assael-museo-riso-palermo/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Padiglioni Nazionali / 57a Biennale di Venezia' href='http://www.flashartonline.it/2017/07/padiglioni-nazionali-57a-biennale-di-venezia/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=17573' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 17573, token: "603aaa50e9" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-17573 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-editoriale active"><a href="/">Editoriale</a></li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/333-maggio-giugno-2017/">In Edicola</a></li>
<li class="menu-archivio"><a href="http://www.flashartonline.it/volume/2017/">Archivio</a></li>
<li class="menu-contatti"><a href="http://www.flashartonline.it/contact/">Contatti</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-17573 post type-post status-publish format-standard hentry category-recensione tag-brunocora tag-flashartitalia tag-galleriaadalbertocatanzaro tag-kounellis tag-manifesta5 tag-micolassael tag-museoriso tag-palermo tag-valentinocatricala">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-17573-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt2-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt6-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt5-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt4-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt3-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt1-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/07/Micol-Assel_FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Micol Assaël, veduta della mostra &quot;Lettura di un’onda&quot; presso il Museo Riso, Palermo (2017). Courtesy l&#039;Artista e Galleria Adalberto Catanzaro, Bagheria." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div><div class="caption"><div class="caption-index"><i>2 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div><div class="caption"><div class="caption-index"><i>4 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div><div class="caption"><div class="caption-index"><i>5 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div><div class="caption"><div class="caption-index"><i>6 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div><div class="caption"><div class="caption-index"><i>7 / 7</i></div><div class="caption-content"><i>Micol Assaël, veduta della mostra &#8220;Lettura di un’onda&#8221; presso il Museo Riso, Palermo (2017). Courtesy l&#8217;Artista e Galleria Adalberto Catanzaro, Bagheria.</i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/recensione/">Recensione</a> /
      
      <time class="published" datetime="2017-07-07T15:30:58+00:00">luglio 7, 2017</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2017%2F07%2Fmicol-assael-museo-riso-palermo%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2017%2F07%2Fmicol-assael-museo-riso-palermo%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2017%2F07%2Fmicol-assael-museo-riso-palermo%2F&text=Micol+Assa%C3%ABl%C2%A0Museo+Riso+%2F+Palermo%C2%A0&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2017/07/micol-assael-museo-riso-palermo/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Micol Assaël <i>Museo Riso / Palermo</i> </h2>
  </header>
  <div class="entry-summary">
    <p>Il Museo Riso di Palermo, in collaborazione con la Galleria Adalberto Catanzaro, ha inaugurato la mostra “Lettura di un’onda”, a cura di Bruno Corà e Valentino Catricalà. Si tratta della prima personale in Sicilia di Micol Assaël, tra le personalità artistiche più originali della sua generazione, distintasi nel panorama internazionale grazie alla partecipazione a rassegne prestigiose (tra cui la 50a Biennale di Venezia e Manifesta 5) e l’esposizione in musei internazionali (come il Palais de Tokyo di Parigi e la Kunsthalle di Basilea).<span id="more-17573"></span><br />
Per la mostra palermitana l’artista ha progettato un dialogo tra le proprie opere – composte da materiali poveri e di scarto – e le sale del secondo piano di Palazzo Belmonte Riso, innescando inedite riconfigurazioni spaziali ed espositive volte a indagare il rapporto tra l’opera e lo spazio. Non a caso, infatti, tutti i lavori in mostra sono realizzati ad hoc. Efficace e ben riuscito l’intervento nella sala principale che ospita un’installazione permanente di Jannis Kounellis, con cui Assaël si confronta attraverso un’installazione audio che si propaga nel museo fino a pervaderlo, sottolineando il ruolo cruciale svolto dalla memoria racchiusa negli oggetti.<br />
Motivo ispiratore della mostra è l’onda sonora, invisibile e immateriale, che si impone come stimolante elemento scultoreo ed espressione concreta del connubio arte/energia.<br />
L’onda allude sia al mare della Grecia e della Sicilia che agli effetti della luce sulle opere esposte e diviene lo strumento per conferire alla materia un’occasione di trasversalità. Il ricorso a tale linguaggio rivela significative implicazioni di metodo che, in nome dell’uscita dal quadro, pongono Assaël nella stessa linea di ricerca di Kounellis.<br />
Le restanti sale accolgono tre libri di disegni a china su carta antica che si caratterizzano per la struttura a fisarmonica e raffigurano circuiti elettrici, installazioni ambientali capaci di reinterpretare i volumi plastici di stampo tradizionale come una vera e propria estensione nello spazio. L’onda di Assaël, in continuo dialogo con il suono e la luce, abbraccia gli spazi espositivi del Museo Riso e si offre come possibile strumento di confronto “con il mondo e le sue disarmonie, nel tentativo di fissare un equilibrio precario di forze in relazione fra loro”, come recita il comunicato stampa.</p>

        <div class="entry-about">
      <p>Cristina Costanzo</p>
    </div>
      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		
		<div class="current-issue">
		<h3 class="section">Issue 333</h3>

		<div class="current-issue-slideshow">
			<div class="issue">
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/333-maggio-giugno-2017/"><img src="http://www.flashartonline.it/app/uploads/2017/05/333-240x310.jpg" width="240" height="310" /></a>
				</div>
			</div>
			<!--
			<div class="issue issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue -->
	


	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/correre-dietro-al-caso/" class="link-to-archive">

														<div class="img">
								<img width="160" height="240" src="http://www.flashartonline.it/app/uploads/2017/02/Michelangelo-Pistoletto_FlashArt3-160x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="I Temp(l)i cambiano, 2009. Materiali da elettrodomestici dismessi.
Collezione Ecodom, Saronno. Foto: Giacomo Comincini." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Correre dietro al caso</h2>

																								<p class="tagline"><i>La scultura</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Angela Vettese</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/il-risveglio-dellindividualita/" class="link-to-archive">

														<div class="img">
								<img width="164" height="240" src="http://www.flashartonline.it/app/uploads/2015/06/Zhe-2-Acrylic-on-canvas-97x145cm-2011-164x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Xie Molin, Die 5, 2010. Acrilico su alluminio, 90 x 120 cm. Courtesy Space Station, Pechino" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Il risveglio dell’individualità</h2>

																								<p class="tagline"><i>Li Shurui, Wang Guangle e Xie Molin</i></p>
								
																
																<div class="byline author vcard"><i>di</i> He Jing</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/neil-beloufa/" class="link-to-archive">

														<div class="img">
								<img width="160" height="240" src="http://www.flashartonline.it/app/uploads/2015/06/beloufa2-160x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Two Small Hair Dryer, Vintage series, 2014. 
MDF e metallo, 60 x 80 x 8 cm. Courtesy Balice Hertling, Parigi; François Ghebaly, Los Angeles; Mendes Wood DM, São Paulo e Zero…, Milano" />							</div>
							
							<div class="title">
								<h2 class="entry-title">Neïl Beloufa</h2>

																								<p class="tagline"><i>Oggetti perversi</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Maurizio Cattelan</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->



<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=9fe5b7219e1855611421f92fae65fb3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"18fd1bfc46"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 3 queries in 0,385 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 18/23 queries in 0.026 seconds using disk
Object Caching 1560/1569 objects using disk

 Served from: www.flashartonline.it @ 2017-07-08 04:09:41 by W3 Total Cache -->