<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" lang="it-IT">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Angela Missoni | Flash Art</title>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

	<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="372050916278412" />
<meta property="og:site_name" content="Flash Art" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angela Missoni" />
<meta property="og:description" content="“Il Collezionista” è la nuova rubrica a cura di Gea Politi e Giulia Gregnanin. Strutturata in una serie di interviste alle personalità che costituiscono il collezionismo italiano, è un campionamento ..." />
<meta property="og:url" content="http://www.flashartonline.it/2017/03/angela-missoni-2/" />
<meta property="article:published_time" content="2017-03-15T15:32:45+00:00" />
<meta property="article:modified_time" content="2017-03-16T11:22:19+00:00" />
<meta property="og:updated_time" content="2017-03-16T11:22:19+00:00" />
<meta property="og:image" content="http://www.flashartonline.it/app/themes/flashart/assets/img/default-1200x630.jpg" />

	
<!-- All in One SEO Pack 2.2.6.1 by Michael Torbert of Semper Fi Web Design[209,239] -->
<meta name="description" itemprop="description" content="“Il Collezionista” è la nuova rubrica a cura di Gea Politi e Giulia Gregnanin. Strutturata in una serie di interviste alle personalità che costituiscono il" />

<meta name="keywords" itemprop="keywords" content="angela missoni,collezionismo,flashartitalia,geapoliti,giuliagregnanin,ilcollezionista,missoni,moda,nuova rubrica" />

<link rel="canonical" href="http://www.flashartonline.it/2017/03/angela-missoni-2/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-23922793-2', 'auto');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
			</script>
		<script type="text/javascript">
		function recordOutboundLink(link, category, action) {
					ga('send', 'event', category, action);
					if ( link.target == '_blank' ) return true;
			setTimeout('document.location = "' + link.href + '"', 100);
			return false;
		}
			/* use regular Javascript for this */
			function getAttr(ele, attr) {
				var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
				if( !result ) {
					var attrs = ele.attributes;
					var length = attrs.length;
					for(var i = 0; i < length; i++)
					if(attr[i].nodeName === attr) result = attr[i].nodeValue;
				}
				return result;
			}
			
			function aiosp_addLoadEvent(func) {
			  var oldonload = window.onload;
			  if (typeof window.onload != 'function') {
			    window.onload = func;
			  } else {
			    window.onload = function() {
			      if (oldonload) {
			        oldonload();
			      }
			      func();
			    }
			  }
			}
			
			function aiosp_addEvent(element, evnt, funct){
			  if (element.attachEvent)
			   return element.attachEvent('on'+evnt, funct);
			  else
			   return element.addEventListener(evnt, funct, false);
			}

			aiosp_addLoadEvent(function () {
				var links = document.getElementsByTagName('a');
				for (var x=0; x < links.length; x++) {
					if (typeof links[x] == 'undefined') continue;
					aiosp_addEvent( links[x], 'onclick', function () {
						var mydomain = new RegExp(document.domain, 'i');
						href = getAttr(this, 'href');
						if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
							recordOutboundLink(this, 'Outbound Links', href);
						}
					});
				}
			});
		</script>
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.flashartonline.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shopp-css'  href='http://www.flashartonline.it/app/themes/flashart/shopp/shopp.css?ver=20110511' type='text/css' media='screen' />
<link rel='stylesheet' id='grid-columns-css'  href='http://www.flashartonline.it/app/plugins/grid-columns/css/columns.min.css?ver=20130123' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://www.flashartonline.it/app/themes/flashart/assets/css/main.min.css?a3ae9a92be54a09b8ac5dbda19edb46a' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic_css-css'  href='http://www.flashartonline.it/wp/wp-admin/admin-ajax.php?action=dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://www.flashartonline.it/app/themes/flashart/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/vendor/modernizr.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flashartonline.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flashartonline.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La fine del mondo Centro Pecci / Prato' href='http://www.flashartonline.it/2017/03/la-fine-del-mondo-centro-pecci-prato/' />
<link rel='next' title='Jos De Gruyter &#038; Harald Thys Triennale di Milano' href='http://www.flashartonline.it/2017/03/jos-de-gruyter-harald-thys-triennale-di-milano/' />
<meta name="generator" content="WordPress 4.3.3" />
<link rel='shortlink' href='http://www.flashartonline.it/?p=15421' />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.flashartonline.it/wp/wp-admin/admin-ajax.php", { action: "wmp_update", id: 15421, token: "28025ef485" }); /* ]]> */</script><!-- /WordPress Most Popular --><link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-T8Gy5hrqNKT+hzMclPo118YTQO6cYprQmhrYwIiQ/3axmI1hQomh7Ud2hPOy8SP1" crossorigin="anonymous">
	<script type="text/javascript" src="http://fast.fonts.net/jsapi/e5a5a000-9e45-43ab-8054-ff615f062a4b.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Flash Art Feed" href="http://www.flashartonline.it/feed/" />

	<link rel="apple-touch-icon" href="/apple-touch-icon.png" />
	<meta name="msapplication-TileColor" content="#2b5797" />
	<meta name="msapplication-TileImage" content="/mstile-144x144.png" />
</head>
<body class="single single-post postid-15421 single-format-standard">

  <!--[if lt IE 9]>
    <div class="browser-warning">
      Stai utilizzando un browser obsoleto. Prego aggiorna il tuo browser continuare la tua visita.    </div>
  <![endif]-->

  <div class="wrap container" role="document">

		<div class="content-header row">
			<div class="col-md-16">

        <header class="navbar center navbar-default" role="navigation">
	<div>
		<div class="navbar-header">

			<a href="#" class="icon icon-menu navbar-toggle"></a>
			
			<a href="#" class="icon icon-search"></a>
			<a href="#" class="icon icon-mailing-list"></a>

	  <a class="navbar-brand" href="http://www.flashartonline.it/">
		<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/logo.png" alt="Flash Art" class="logo" />
	  </a>

		</div>

	<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-primary-navigation" class="nav navbar-nav">
		<li class="menu-editoriale active"><a href="/">Editoriale</a></li>
<li class="menu-in-edicola"><a href="http://www.flashartonline.it/issue/331-febbraio-marzo-2017/">In Edicola</a></li>
<li class="menu-archivio"><a title="Archivio" href="http://www.flashartonline.it/volume/2016/">Archivio</a></li>
<li class="menu-contatti"><a href="http://www.flashartonline.it/contact/">Contatti</a></li>
<li class="menu-shop"><a title="Shop" href="http://www.flashartonline.it/shop/">Shop</a></li>

				<li class="search-menu-item"><a href="#"></a></li>
				<li class="mailing-list-menu-item"><a href="#"></a></li>

				<li class="shop-menu-form">
					<div class="shop-widget">
						<div class="shop-form">
							
						</div>
					</div> <!-- /.shop-widget -->
				</li>

				<li class="search-menu-form">
					<div class="search-widget">
						<form role="search" method="get" class="search-form" action="http://www.flashartonline.it/">
							<div>
								<input type="search" value="" name="s" class="search-field" placeholder="Ricerca Flash Art" autocomplete="off">
								<button type="submit" class="search-submit">Vai</button>
							</div>
						</form>
					</div> <!-- /.search-widget -->
				</li>

				<li class="mailing-list-menu-form">
					<div class="mailing-list-widget">
						<form method="get" class="mailing-list-form" action="">
							<div>
								<span>Rimani aggiornato, iscriviti alla nostra newsletter</span>
								<input type="text" value="" name="mailing-list-name" class="mailing-list-field mailing-list-name" placeholder="Nome" autocomplete="off">
								<input type="text" value="" name="mailing-list-email" class="mailing-list-field mailing-list-email" placeholder="E-mail" autocomplete="off">
								<button type="submit" class="mailing-list-submit">Registrati</button>
							</div>
						</form>
					</div> <!-- /.mailing-list-widget -->
				</li>

	  </ul>
	</nav>

	</div>
</header> <!-- /.navbar -->

<div class="logo-container">

	<a class="brand" href="http://www.flashartonline.it/"></a>

  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

  

</div> <!-- /.logo-container -->

			</div>
			<div class="hidden-md col-lg-2">

			</div>
		</div> <!-- /.content-header -->

    <div class="content row">
      <main class="main col-md-16 col-lg-14" role="main">

				<div class="row">
					<div class="col-md-10">
            <div class="page-header">
  <h3 class="section">
    Blog  </h3>
</div>

<div class="banner">
  <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>




<article class="post-15421 post type-post status-publish format-standard hentry category-il-collezionista tag-angela-missoni tag-collezionismo tag-flashartitalia tag-geapoliti tag-giuliagregnanin tag-ilcollezionista tag-missoni tag-moda tag-nuova-rubrica">

  <header>
    <div class="featured-content featured-content-slideshow"><div class="gallery gallery-15421-1 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt5-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt1-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt4-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt3-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt2-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="480" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt-720x480.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 6</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>2 / 6</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>3 / 6</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>4 / 6</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>5 / 6</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>6 / 6</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div></div></div>
    <div class="meta clearfix">
  <div class="date">

    
            <a href="http://www.flashartonline.it/category/il-collezionista/">Il Collezionista</a> /
      
      <time class="published" datetime="2017-03-15T16:32:45+00:00">marzo 15, 2017</time>

    
  </div>

            <div class="share">
        <a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.flashartonline.it%2F2017%2F03%2Fangela-missoni-2%2F"
	onClick="return fbs_click(560, 320, 'http%3A%2F%2Fwww.flashartonline.it%2F2017%2F03%2Fangela-missoni-2%2F');" target="_blank" title="Share on Facebook">
	Condividi</a> &nbsp;

<!--
<a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.flashartonline.it%2F2017%2F03%2Fangela-missoni-2%2F&text=Angela+Missoni&via=FlashArtOnWeb">
  Tweet</a> &nbsp;
-->

<a href="mailto:?subject=Vorrei vedere questo post&amp;body=http://www.flashartonline.it/2017/03/angela-missoni-2/" title="Condividi by Email">
  Mail</a>
      </div>
      
</div> <!-- /.meta -->
    <h2 class="entry-title">Angela Missoni</h2>
  </header>
  <div class="entry-summary">
    <p><em>“Il Collezionista” è la nuova rubrica a cura di Gea Politi e Giulia Gregnanin. Strutturata in una serie di interviste alle personalità che costituiscono il collezionismo italiano, è un campionamento di attitudini, gusti, visioni che mostra la varietà e le peculiarità delle collezioni.</em><span id="more-15421"></span></p>
<p><b>Gea Politi:</b> <i>Angela, la tua collezione d’arte è molto eclettica e diversificata, mi chiedevo se tu stessa avessi pensato a una definizione.</i></p>
<p><b>Angela Missoni:</b> Se fossimo in un’epoca diversa potremmo chiamarla un <i>cabinet de curiosités</i>. Non sono una collezionista, sono un’assemblatrice. Ho collezioni di tante cose.</p>
<p><b>GP</b>: <i>Sì, perché non si tratta solo di arte contemporanea. Compri sia nei mercatini che nelle gallerie, senza fare differenze. Sembra rispecchi il tuo modo di essere.</i></p>
<p><b>AM</b>: All’interno della mia casa si trova la mia personalità, la mia vivacità. Sono molto curiosa, cerco di andare al fondo delle cose. Quando mi chiedono qual è la mia qualità rispondo “gli occhi”. Vedo a un livello di definizione che con il tempo mi sono accorta non essere da tutti. Vivo cercando di migliorare quello che mi circonda, dai vestiti agli ambienti. Sono alla costante ricerca di armonia per me e chi vive e lavora con me.<br />
Inoltre guardo avanti. Questa è un’altra mia caratteristica, sono proiettata verso il futuro, seppur cercando di godere del presente e custodendo un passato molto importante. Sono cresciuta in azienda e tutti i miei ricordi sono legati a dei vestiti, a dei dettagli. Mi ricordo ogni singolo capo alla sfilata al Teatro Gerolamo di Milano nel 1966 Palazzo Pitti del 1967 – all’epoca avevo 7 anni. I dettagli dei capi.<br />
In vent’anni da direttore creativo ho mantenuto l’identità di Missoni seppur reinventandola nel tempo, ridandogli uno slancio, spinta dal coraggio dell’incoscienza. Ho adattato e aggiornato il vocabolario dello stile Missoni inventato dai miei genitori quasi 65 anni fa, aggiungendo le parole di un discorso che sono quelle congeniali a me e contemporanee.</p>
<p><b>Giulia Gregnanin</b>:<b> </b><i>Mi chiedo come queste tue due qualità – dell’attenzione al dettaglio e del guardare avanti – abbiano influito sulla collezione d’arte contemporanea.</i></p>
<p><b>AM</b>: Non so se hanno influito e se l’hanno fatto è con spontaneità. Ci sono opere e non opere. Oggetti. Ad esempio semplici bottiglie in vetro, un’opera di Do Ho Suh, i piccoli dettagli delle librerie di Branzi dialogano nello stesso ambiente.</p>
<p><b>GP</b>: <i>Acquisti questi oggetti perché ti ricordano qualcosa?</i></p>
<p><b>AM</b>: Li acquisto perché ne sono attratta e mi sono resa conto che certi oggetti mi riportano indietro, a partire dall’arredamento, spesso presenti in qualche casa in cui ho vissuto. Queste sedie della veranda mi seguono dagli anni ‘80. Sono le sedute che si trovavano nel giardino dell’hotel in cui andavo con i miei nonni a Ischia.</p>
<p><b>GG</b>: <i>Si potrebbe dire che le opere della tua collezione siano tracce mnemoniche che intersecano ricordi passati al tuo gusto contemporaneo. La componente dell’attraversamento, dell’incrocio, la vedo molto forte, anche nell’accostare oggetti d’artigianato e opere da galleria. Potrebbe essere forse una parte del vocabolario della collezione. </i></p>
<p><b>AM</b>: Credo di sì. Comunque ci tengo a sottolineare che non cerco nulla nelle opere, se non la sorpresa. Per questo amo i mercati, gli empori di seconda mano, qualsiasi luogo che possa serbare dei colpi di scena.</p>
<p><b>GP</b>: <i>Il collezionismo è una passione di famiglia?</i></p>
<p><b>AM</b>: Sicuramente lo è per mia madre, la mia è una evoluzione del suo gusto. Conosco il suo gusto a menadito e, peraltro, lei conosce e si è aggiornata al mio. Oggi mi viene dietro su cose che prima non avrebbe considerato.<br />
Anche i miei genitori vivono in una casa eclettica, assolutamente molto personale, dove prezioso e non prezioso si incrociano. Hanno iniziato collezionando opere di diversi amici artisti, da Luciano Minguzzi a Roberto Crippa, ma erano altri tempi. Nel ’72, quando ci siamo spostati a Sumirago, mio padre ha realizzato 6/8 dipinti da “mettere sui muri”, perché finita la casa non avevano sufficiente denaro per comprarsi delle opere. I dipinti sono poi stati esposti al MA*GA di Gallarate in occasione della mostra “Missoni. L’arte, il colore” (2016).</p>
<p><b>GP</b>: <i>Più avanti hanno anche iniziato a collezionare al di fuori della loro generazione?</i></p>
<p><b>AM</b>: Si, mia madre qualcosa di più. Mio padre ha acquistato opere di Bruno Cassinari, Filippo de Pisis, Fortunato Depero, Mario Sironi, Giacomo Balla.</p>
<p><b>GP</b>: <i>Molti italiani. Sempre e comunque un attaccamento alle radici, anche da parte tua, anche se nella tua collezione d’arte ci sono molti artisti internazionali.</i></p>
<p><b>AM</b>: Si, solo italiani. E qualche cosa della sua terra – oggi Croazia, per lui sempre Dalmazia – come Ivan Rabuzin e Ivan Generalić.</p>
<p><b>GP</b>: <i>Ti ricordi il primo lavoro che hai acquisito?</i></p>
<p><b>AM</b>: Mi sono fatta regalare da mio padre dei totem di Roger Selden esposti alla Galleria del Naviglio. Avevo 18 anni.</p>
<div class="gallery gallery-15421-2 swiper-container"><div class="swiper-wrapper"><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Ritratto di Angela Missoni presso la sua abitazione, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt61-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt7-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt-2-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt10-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt51-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt--720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt9-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div><div class="gallery-row swiper-slide"><img width="720" height="1080" src="http://www.flashartonline.it/app/uploads/2017/03/Angela-Missoni_FlashArt8-720x1080.jpg" class="thumbnail_content img-thumbnail_content" alt="Veduta dell&#039;interno dell&#039;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco." /></div></div></div><div class="gallery-captions clearfix"><a href="#" class="icon-hand"></a><div class="caption"><div class="caption-index"><i>1 / 9</i></div><div class="caption-content"><i>Ritratto di Angela Missoni presso la sua abitazione, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>2 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco.</i></div></div><div class="caption"><div class="caption-index"><i>3 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>4 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>5 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>6 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>7 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>8 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div><div class="caption"><div class="caption-index"><i>9 / 9</i></div><div class="caption-content"><i>Veduta dell&#8217;interno dell&#8217;abitazione di Angela Missoni, Brunello (2017). Courtesy Collezione Angela Missoni. Fotografia di Pietro Cocco. </i></div></div></div>
<p><b>GP</b>: <i>E qualcosa che hai acquistato tu e che non sei mai riuscita a vendere per il forte attaccamento? </i></p>
<p><b>AM</b>: Non ho mai venduto niente di quello che ho comprato. Ora mi rendo conto di possedere delle opere che ho acquistato d’impulso e che non so dove sistemare, che dovrei pensare di vendere perché soprattutto mi dispiace lasciare nelle casse.<br />
Un lavoro a cui sono particolarmente affezionata ad esempio è l’opera di Aristarkh Chernyshev &amp; Vladislav Efimov che vedi all’ingresso, acquistata al mio primo Frieze. Quello che mi è piaciuto è aver avuto l’opportunità di vivere l’atmosfera dei primi Art Basel Miami e delle prime piccole fiere collaterali. Ad esempio ho acquistato Máximo González quando Scope Art Fair era in alcune piccole stanze di un albergo a Miami (2004). Lì González aveva presentato alcune opere di carta dove aveva ritagliato dei pesos messicani riprendendo i vari dettagli e ridandone senso.</p>
<p><b>GP</b>: <i>Da quanto capisco non hai mai acquistato in aste.</i></p>
<p><b>AM</b>: No, ho acquistato ad alcuni dopo-asta ma non ho mai partecipato ad aste vere. È il tempo, non riesco a seguire tutto.</p>
<p><b>GP</b>: <i>Qualcuno ti ha mai consigliato cosa acquistare – come advisors, galleristi, amici?</i></p>
<p><b>AM</b>: Ho tanti amici galleristi, con cui condivido certe sensibilità.<br />
Sono molto legata a Mariuccia Casadio, ci siamo conosciute tanti anni fa. Spesso lei chiede di accompagnarmi nei miei giri alle fiere perché non sono dispersiva, mi muovo negli spazi e non mi lascio troppo distrarre dagli incontri. Da parte sua capita che mi racconti di artisti di cui non conosco la storia facendomi vedere opere che non conosco Ma capita anche che io le mostri le mie scoperte.<br />
Non ho comprato niente con un advisor, è sempre stato il mio gusto personale. È raro che compri nell’ottica di “dover assolutamente avere un’opera di questo artista”. Anzi, non esiste. Ecco, sono molto felice di avere preso questa foto di Nan Goldin, era quindici anni che l’avevo vista e poi mi è capitata. Ecco, non sono andata in giro a cercarla.</p>
<p><b>GG</b>: <i>Nella collezione, a saltare all’occhio, è una massiccia presenza di figure zoomorfe, fitomorfe. Come se volessi ricreare una natura in casa.</i></p>
<p><b>AM</b>: Forse sì, ma solo nelle opere. Paradossalmente a parte la veranda, che considero come parte dell’esterno, in casa ho pochissimi fiori veri. Sono tutti fiori finti, esageratamente finti. Di tutte le nature di fintismo possibili e immaginabili. Possiedono il dono di mettere in allegria.</p>
<p><b>GG</b>:<i> Invece come mai questa curiosa attenzione verso le mani? È una parte del corpo che ritorna spesso nella tua casa.</i></p>
<p><b>AM</b>: Ci stavo proprio riflettendo ultimamente. Quella esposta è una parte della collezione ma ne ho molte altre ancora in scatole dall’ultimo trasloco. Un giorno troveranno il loro posto. La mano è cura, affetto ma anche la manualità, il fare.</p>
<p><b>GG</b>: <i>Hai tantissime sedie. Anche quelle piccole sedute in vimini riservate ai bambini, legate all’infanzia.</i></p>
<p><b>AM</b>: Quelle sedie testimoniano la mia attrazione verso il mondo dei bambini. Ho collezionato libri per bambini prima di avere i miei figli. Libri di animazione, illustrazione, pop-up, cartoline 3d e lenticolari, mobili.</p>
<p><b>GP</b><i>: In un’intervista hai dichiarato che da piccola volevi diventare architetto e ridisegnare l’esistente sia attraverso l’architettura che tramite oggetti per bambini.</i></p>
<p><b>AM:</b> Uno dei mestieri che avrei potuto fare sicuramente è l’architetto o il designer. Questa casa, come nelle altre, ogni dettaglio l’ho immaginato io. Mi piace tantissimo.</p>
<p><b>GG</b>: <i>Che poi immagino ogni casa abbia la sua identità. </i></p>
<p><b>AM</b>: Sì, assolutamente sì. Ad esempio la nuova campagna di Missoni per l’estate è stata realizzata nella casa in Sardegna, dove ho altre collezioni: ceramiche del Sud Italia, cesti sardi, conchiglie. È sicuramente legata a una mediterraneità.</p>
<p><b>GP</b>: <i>Chi ha avuto l’idea di affidare alcune campagne pubblicitarie ad artisti? Come ad esempio quella dell’autunno/inverno 2011 diretta da Kenneth Anger, uno dei video più belli che abbia mai visto per un teaser di moda. </i></p>
<p><b>AM</b>: Io. La parte del suo lavoro che mi interessava era la texture dei suoi video.</p>
<p><b>GP</b>: <i>E l’anno successivo Anger è stato preso alla Biennale del Whitney. Da lì ho iniziato a interessarmi molto alla tua persona. Ho pensato che fossi molto legata all’arte contemporanea in un modo in cui, magari, non ti rendevi nemmeno conto.</i> <i>Hai avuto altre collaborazioni con artisti?</i></p>
<p><b>AM</b>: Quando è arrivato il Museum of Everything di James Brett nel 2009 a Londra mi sono subito detta: questa qui è casa mia. In quel momento avevo avviato la collaborazione con Juergen Teller. Era da un po’ che volevo realizzare un’immagine come la copertina dell’album <i>Sgt. Pepper’s Lonely Hearts Club Band</i> dei Beatles, che ritraesse famiglia e amici. Allora ho capito che dovevo cercare Peter Blake – autore della celebre cover – che in quel momento, coincidenza vuole, stesse curando una mostra al Museum of Everything. Mi trovo dunque a rincorrerlo fino a incrociare Brett.<br />
Al Museum of Everything, come è risaputo, è vietato fotografare. Ecco, io sono riuscita a convincere Brett ad autorizzare Juergen Teller a scattare foto dentro al museo, che Peter Blake avrebbe in seguito ritagliato per fare il fotomontaggio. Da questa foto ho realizzato una cartolina lenticolare che ho pubblicato su <i>Tar</i>.</p>
<p><b>GP</b>: <i>Ci sono delle immagini di artisti a cui ti rifai per realizzare una campagna?</i></p>
<p><b>AM</b>: Può essere successo. Sicuramente in passato. Ancora mi ricordo la campagna con Mario Testino del 1997 in cui abbiamo cercato di creare un’atmosfera Bloomsbury.</p>
<p><b>GP</b>: <i>Molte case di moda in Italia e Francia aprono le loro fondazioni d’arte. Cosa ne pensi?</i></p>
<p><b>AM</b>: Ben venga. Si tratta di persone con capitali tali che possono permettersi di investire su progetti meravigliosi. Per fortuna che ci sono e che hanno questa visione da regalare al mondo. Siamo tutti felici.</p>
<p><b>GP</b>: <i>Tu non sei interessata?</i></p>
<p><b>AM</b>: Un progetto che mi piacerebbe portare a termine prima della mia uscita di scena – o anche dopo – è l’apertura del Museo Missoni. Abbiamo un archivio immenso, che è un patrimonio per il nostro paese e per la storia della moda internazionale.</p>

      </div>
</article>
          </div>

                      <aside class="sidebar col-md-6" role="complementary">
              

		
		<div class="current-issue">
		<h3 class="section">Issue 331</h3>

		<div class="current-issue-slideshow">
			<div class="issue">
				<div class="issue-cover">
					<a href="http://www.flashartonline.it/issue/331-febbraio-marzo-2017/"><img src="http://www.flashartonline.it/app/uploads/2017/02/331-11-240x310.jpg" width="240" height="310" /></a>
				</div>
			</div>
			<!--
			<div class="issue issue-ipad">
			  <a href="" target="_blank">
					<img src="http://www.flashartonline.it/app/themes/flashart/assets/img/issue-ipad.png" />
					<div class="app-store">
											</div>
			  </a>
			</div>
			-->
		</div>
	</div> <!-- /.current-issue -->
	


	<div class="archive">
		<h3 class="section">Archivio</h3>

		<div class="row">

						
							
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/seung-taek-lee/" class="link-to-archive">

														<div class="img">
								<img width="192" height="240" src="http://www.flashartonline.it/app/uploads/2015/07/Earth-Performance_1989_balloon_colouring_500cm-diametre-192x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Earth Performance, 1989. Pallone e colore, 500 cm ø." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Seung Taek Lee</h2>

																								<p class="tagline"><i>Agire nel vento</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Hans Ulrich Obrist</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="col-sm-8 col-md-16">
					
						<a href="http://www.flashartonline.it/article/un-museo-temporaneo/" class="link-to-archive">

														<div class="img">
								<img width="320" height="237" src="http://www.flashartonline.it/app/uploads/2015/07/De-cecco-1-320x237.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Shinichi Sawada, Untitled, 2006-7. Creta. Veduta dell‘installazione presso la 55ma Esposizione Internazionale d’Arte, Il Palazzo Enciclopedico, la Biennale di Venezia. Courtesy la Biennale di Venezia. Foto: Francesco Galli." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Un museo temporaneo</h2>

																								<p class="tagline"><i>Liberare l’arte dalla sua prigionia?</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Emanuela De Cecco</div>
								
							</div>
						</a>
					</article>
					
				
										<article class="hidden-sm col-md-16">
					
						<a href="http://www.flashartonline.it/article/non-una-predica/" class="link-to-archive">

														<div class="img">
								<img width="181" height="240" src="http://www.flashartonline.it/app/uploads/2017/02/Vito-Acconci3_FlashArt-181x240.jpg" class="attachment-thumbnail_sidebar wp-post-image" alt="Association Area (1971). Still da video. Fotografia di Kathy Dillo." />							</div>
							
							<div class="title">
								<h2 class="entry-title">Non una predica</h2>

																								<p class="tagline"><i>Non ho mai voluto essere politico,  volevo che il mio lavoro parlasse di politica</i></p>
								
																
																<div class="byline author vcard"><i>di</i> Jeff Rian</div>
								
							</div>
						</a>
					</article>
					
							
		</div>
	</div> <!-- /.archive -->



<div class="aside-ads">
	<div class="mini-ads clearfix">
		<!-- Either there are no banners, they are disabled or none qualified for this location! --><!-- Either there are no banners, they are disabled or none qualified for this location! -->
	</div> <!-- /.mini-ads -->
</div>

<!-- 
	<div class="tweets">
			</div>
-->


            </aside> <!-- /.sidebar -->
                  </div>

      </main> <!-- /.main -->
      			<div class="dc-container hidden-md col-lg-2">
        <div class="dynamic-column"></div>
			</div> <!-- /.dc-container -->
          </div> <!-- /.content -->
  </div> <!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">

    <div class="row">
      <div class="col-md-16">

        <div class="footer-content clearfix">

          <div class="centered-block-outer">
            <div class="centered-block-middle">
              <div class="centered-block-inner">

                <div class="footer-item footer-item-copyright">&copy; 2015 Flash Art Italia</div>
                <div class="footer-item footer-item-terms"><a href="http://www.flashartonline.it/terms-and-conditions/">Termini &amp; condizioni</a></div>
                <!-- <div class="footer-item footer-item-links"><a href="http://www.flashartonline.it/work-with-us/">Lavora con noi</a></div> -->
                <div class="footer-item footer-item-social clearfix">

                  <!-- <div class="social-links">

	<div class="link link-instagram">
		<a href="https://instagram.com/flashartitalia?ref=badge" target="_blank"><img src="/assets/img/instagram.png" alt="Instagram" /></a>
	</div>


	<div class="link link-twitter">
		<a href="https://twitter.com/FlashArtOnWeb" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false"></a>
	</div>


	<div class="link link-fb">
		<div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
	</div>

</div> -->

                </div>
                <!-- <div class="footer-item footer-item-back-to-top"><a href="">< //?php _e('back to top', 'flashart'); ?></a></div> -->
                <div class="footer-item footer-social-icon"><a href="https://www.facebook.com/FlashArtItalia" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                <div class="footer-item footer-social-icon"><a href="https://www.instagram.com/flashartitalia/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></div>


              </div>

              
            </div>
          </div>
        </div>

      </div>
      <div class="hidden-md col-lg-2">

      </div>
    </div>

  </div> <!-- /.container -->
</footer> <!-- /.content-info -->

<div class="modal modal-support-us">
  <div class="modal-dialog modal-dialog-center">
    <div class="modal-content">
      <div class="modal-body">
        <div class="support-us">
          <p>Sostieni i nostri sforzi per digitalizzare l'intero archivio di Flash Art.</p>

          <div class="facebook clearfix">
            <div class="like-us">Like Flash Art su Facebook!</div>
            <div class="link">
              <div class="fb-like" data-href="https://www.facebook.com/FlashArtItalia" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
            </div>
          </div>

        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">
          Grazie, seguo già Flash Art        </button>
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<!-- Mandatory for Responsive Bootstrap Toolkit to operate -->
<div class="container">
  <div class="device-xs visible-xs"></div>
  <div class="device-sm visible-sm"></div>
  <div class="device-md visible-md"></div>
  <div class="device-lg visible-lg"></div>
</div> <!-- /.container -->
<!-- end mandatory -->

<script type='text/javascript' src='http://www.flashartonline.it/?sjsl=colorbox,shopp,catalog,cart&amp;c=0&amp;ver=86d794b0791cb257c0e331348bef4254'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $s = {"cp":"1","c":"\u20ac","p":"2","t":",","d":".","g":"3","nocache":""};var $cv = {"field":"Your %s is required.","email":"The e-mail address you provided does not appear to be a valid address.","minlen":"The %s you entered is too short. It must be at least %d characters long.","pwdmm":"The passwords you entered do not match. They must match in order to confirm you are correctly entering the password you want to use.","chkbox":"%s must be checked before you can proceed."};var $ct = {"items":"Items","total":"Total"};/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php","security":"43e0a18ed1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.flashartonline.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flashartonline.it/app/themes/flashart/assets/js/scripts.min.js?7232ccb4492b304ba8f59d09bed94658'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.flashartonline.it/app/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'GOOGLE_ANALYTICS_ID', 'auto');
  ga('send', 'pageview');
</script>

	<div id="fb-root"></div>
	<script type="text/javascript">
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=372050916278412";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script>

	<script type="text/javascript">
	function fbs_click(width, height, url) {
		var leftPosition, topPosition;
		leftPosition = (window.screen.width / 2) - ((width / 2) + 10);
		topPosition = (window.screen.height / 2) - ((height / 2) + 50);
		var windowFeatures = "status=no,height=" + height + ",width=" + width + ",resizable=yes,left=" + leftPosition + ",top=" + topPosition + ",screenX=" + leftPosition + ",screenY=" + topPosition + ",toolbar=no,menubar=no,scrollbars=no,location=no,directories=no";
		window.open('http://www.facebook.com/sharer.php?u=' + url, 'sharer', windowFeatures);
		return false;
	}
	</script>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


</body>
</html>

<!-- 1 queries in 0,354 seconds. -->

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk
Database Caching 18/70 queries in 0.160 seconds using disk
Object Caching 2077/2324 objects using disk

 Served from: www.flashartonline.it @ 2017-03-16 19:54:59 by W3 Total Cache -->